<!DOCTYPE html>
							<html lang="es">
					<head><title>Fran Martínez ('MasterChef 9') abre su propio restaurante en Cuenca: podrás comer por 30 euros - Informalia.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="Fran Martínez ('MasterChef 9') abre su propio restaurante en Cuenca: podrás comer por 30 euros" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<link rel="preload" as="image" href="https://s03.s3c.es/imag/_v0/770x420/5/5/d/180x100_fran-5-sentidos.jpg" >

<link rel="preload" as="script" href="https://api.dmcdn.net/all.js">
<link rel="preload" as="script" href="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js">


<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">

<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_1.js?v=2_1"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>window.dataLayer = window.dataLayer || [];var lCk=function(n){for(var r=n+'=',t=document.cookie.split(';'),e=0;e<t.length;e++){for(var l=t[e];' '==l.charAt(0);)l=l.substring(1,l.length);if(0==l.indexOf(r))return l.substring(r.length,l.length)}return null};window.dataLayer.push( {'canal': 'informalia','tipoWeb' : 'responsive','propietario' : 'propio','userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()),'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'),'pagina' : 'fran martinez (masterchef 9) abre su propio restaurante en cuenca: podras comer por 30 euros','tipoPagina' : 'noticia','noticiaCategoriaPrincipal' : 'estilo de vida','noticiaCategoria' : 'estilo de vida, todos, seleccion ee, a debate, noticias informalia','noticiaAutor' : 'informalia','noticiaFechaActualizacion' : '202202031125','noticiaFechaPublicacion' : '202202031039','noticiaComentarios' : '0'});</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2873&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var ref = encodeURIComponent(window.location.href);
                var dscript = document.createElement("script");
                dscript.async = true;
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?mode=2&p=iy3yg8gl&sid=2873&bt=" + btrid + "&ref=" + ref;
                document.head.appendChild(dscript);
            })();
        </script>       
        <script type="text/javascript" src="https://ctx.citiservi.es/cxt/ctxt.php?sid=2873&p=iy3yg8gl&r=https%3A%2F%2Finformalia.eleconomista.es%2Finformalia%2Festilo-de-vida%2Fnoticias%2F11598731%2F02%2F22%2FFran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html" async></script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="Fran Martínez, finalista de MasterChef 9, está a punto de abrir su propio restaurante en Cuenca, su ciudad natal. El concursante se hizo muy popular durante la última edición de anónimos del concurso culinario de Televisión Española por su carisma. Su enorme disciplina en los fogones hizo que se ganase la confianza de los jueces. De hecho, Jordi Cruz llegó a afirmar que era su &quot;caballito ganador&quot;." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/5/5/d/rrss_fran-5-sentidos.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','//connect.facebook.net/en_US/fbevents.js');

				fbq('init', '1009335332485173');
				fbq('track', "PageView");</script>
				<noscript><img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=1009335332485173&ev=PageView&noscript=1"
				/></noscript>
				<!-- End Facebook Pixel Code --><meta name="meta_keywords" content="EUROS,PROPIO,COMER,CUENCA,RESTAURANTE,MARTÍNEZ,PODRÁS,MASTERCHEF" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2022-02-03T10:39:07+01:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/informalia/cache/404aca491489c6feb71eb556cb45f861.20.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//informalia.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Informalia :: "/>
<link href="//informalia.eleconomista.es/rss/rss-category.php?category=informalia-estilo-de-vida" rel="alternate" type="application/rss+xml" title="elEconomista :: Estilo de Vida"/>
<link rel="canonical" href="https://informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html" />
<meta property="og:url" content="https://informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 768) {
                    return "mobile";
                }
                else if (width >= 768 && width <= 1199) {
                    return "portatil";
                }
                else {
                    return "desktop";
                }
            }

        /*mob*/
            var dispositivo=getTipoDispositivo();
            if (dispositivo=='desktop'){
                var tag_dispositivo=""; 
            }
            else{
                var tag_dispositivo=""; 
                
            }
            
     </script>   
        <script>window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiOnReady.push(function (Didomi) {
                    if (Didomi.isConsentRequired()) {
                        // Consent is required: your visitor is from the EU or you are an EU company
                        // Only enable the vendor when consent is given
                        Didomi.getObservableOnUserConsentStatusForVendor(10)
                            .filter(function(status) { return status === true; }) // Filter out updates where status is not true
                            .first() // Only get the first consent status update
                            .subscribe(function (consentStatusForVendor) {
                               var s = document.createElement("script");
                    s.src = "//js-sec.indexww.com/ht/p/188931-223653674733570.js";
                    document.querySelector("head").appendChild(s);
                                        });
                                } 
                            });</script>
<script>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</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html" /><link rel="amphtml" href="https://informalia.eleconomista.es/informalia/estilo-de-vida/amp/11598731/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Informalia" /><meta name="twitter:title" content="Fran Martínez ('MasterChef 9') abre su propio restaurante en Cuenca: podrás comer por 30 euros" /><meta name="twitter:description" content="Fran Martínez, finalista de MasterChef 9, está a punto de abrir su propio restaurante en Cuenca, su ciudad natal. El concursante se hizo muy popular durante la última edición de anónimos del concurso culinario de Televisión Española por su carisma. Su enorme disciplina en los fogones hizo que se ganase la confianza de los jueces. De hecho, Jordi Cruz llegó a afirmar que era su ''caballito ganador''." /><meta name="cXenseParse:title" content="Fran Martínez (MasterChef 9) abre su propio restaurante en Cuenca: podrás comer por 30 euros" /><meta name="cXenseParse:recs:articleid" content="11598731">
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                "headline": "Fran Martínez ('MasterChef 9') abre su propio restaurante en Cuenca: podrás comer por 30 euros",
        "articleSection": "Estilo de Vida",   
        "datePublished": "2022-02-03T11:25:07+0100",
        "dateModified": "2022-02-03T11:25:07+0100",
        "publisher": {
            "@type": "Organization",
            "name": "elEconomista",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag3/logo2.gif",
                "width": 400,
                "height": 46
            }
        },
        "author":{
            "@type": "Organization",
                "name": " Informalia"
        },
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"//informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html"
        },
            "image": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag/_v0/770x420/5/5/d/fran-5-sentidos.jpg",
                "height": 420,
                "width": 770
            }
        }
        </script>
<script type="text/javascript" id="infinite_scroll">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</script>
        <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-0cc0eba3-0624-4ecb-9058-70ce45018b76","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PNMPY-SNYAJ-ECDTS-HVEMZ-55UJ8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PNMPY-SNYAJ-ECDTS-HVEMZ-55UJ8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxfa7eayp3wtpq-f-012740776-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1135603","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6185be8","ak.r":36665,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":40942,"ak.gh":"23.40.62.60","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1643885791","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==h4Qz4ILp1HIhBnEYi9+DEyTJ+MEUAN06dCAE0t0IMft0455w8gSZkGp221mnfes1BU2EsrZOa79A/n/QAWBkv9Fzy69ZCwrVJGPG8pWKmQ4DyTb+tC5EkgokvS32oaPEcfnhHtj101tSFpkFR7VS414WmCdZcs1Bs7ZO2tKB8N4VB0/zBB3sNdwxmkA/lCbTIgflx6LUq89X++KZanlXgVIfEBT/j8LU+mRkLclfncCtught4l+eulL2oABYWRayOGBKCNF8NNAqkwqq9F3z9AsZzqVt/MSnkvY7F1QUnObOKpfoVMJqCBSnXYtn60CE15UanmWLZAgWxDFwtqRIx18RiWwAQ+UQKxNaExRBonqlwb8x1cipsaugwimzw8BVHwi4ss69UG1s9sywq1mjP5jD2Uvt1IzcwmcwTCwfZMc=","ak.pv":"36","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s33" id="lazy-container" s="33">
<script>
var gfkS2sConf = {
    media:    'EleconomistaWeb',
    //url:    '//es-config.sensic.net/s2s-web.js', // for production
    url:      '//es-config-preproduction.sensic.net/s2s-web.js', // for preproduction
    type:     'WEB',
    //optin:    true, //optional
    logLevel: 'none' //optional
};
(function (w, d, c, s, id, v) {
    if (d.getElementById(id)) {
        return;
    }
  
    w.gfkS2sConf = c;
    w[id] = {};
    w[id].agents = [];
    var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
    w.gfks = (function () {
        function f(sA, e, cb) {
            return function () {
                sA.p = cb();
                sA.queue.push({f: e, a: arguments});
            };
        }
        function s(c, pId, cb) {
            var sA = {queue: [], config: c, cb: cb, pId: pId};
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                sA[e] = f(sA, e, cb);
            }
            return sA;
        }
        return s;
    }());
    w[id].getAgent = function (cb, pId) {
        var a = {
            a: new w.gfks(c, pId || "", cb || function () {
                return 0;
            })
        };
        function g(a, e) {
            return function () {
                return a.a[e].apply(a.a, arguments);
            }
        }
        for (var i = 0; i < api.length; i++) {
            var e = api[i];
            a[e] = g(a, e);
        }
        w[id].agents.push(a);
        return a;
    };
  
    var lJS = function (eId, url) {
        var tag = d.createElement(s);
        var el = d.getElementsByTagName(s)[0];
        tag.id = eId;
        tag.async = true;
        tag.type = 'text/javascript';
        tag.src = url;
        el.parentNode.insertBefore(tag, el);
    };
  
    if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
var agent = gfkS2s.getAgent();
var customParams = {
	    'c1': 'eleconomista.es',
	    'c2': 'informalia'
	};
agent.impression('default', customParams);
</script><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag -->
        <script> 
        (function(d,s,id,h,t){ 
           var js,r,djs = d.getElementsByTagName(s)[0]; 
           if (d.getElementById(id)) {return;} 
           js = d.createElement('script');js.id =id;js.async=1; 
           js.h=h;js.t=t; 
           r=encodeURI(btoa(d.referrer)); 
           js.src="//"+h+"/pixel/js/"+t+"/"+r; 
           djs.parentNode.insertBefore(js, djs); 
          }(document, 'script', 'dogtrack-pixel','elec.spxl.socy.es', 'ELEC_233_878_353')); 
        </script><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><picture><img class="lazy" data-src="https://s03.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></picture></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<li itemprop="name" class="dropdown-sideBar"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/actualidad" itemprop="url">Actualidad</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/television" itemprop="url">Televisión</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/casas-reales" itemprop="url">Casas reales</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/moda" itemprop="url">Moda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/belleza" itemprop="url">Belleza</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="https://www.eleconomista.es/" itemprop="url">elEconomista</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es/television/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior site-header-specialInterior">
<div class="container-fluid site-headerFirst"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center d-block" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><picture class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es" width="200" height="42.85"></picture></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f_1" class="hyl_n2f d-flex justify-content-end align-items-center"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')"><span style="display: inline-block; width:40px; height:40px; padding:10px 0px 0px 10px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" style="vertical-align: middle;"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.27 18.346S6.5 15.5 12 15.5s7.73 2.846 7.73 2.846M12 12a3 3 0 1 0 0-6 3 3 0 0 0 0 6v0Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div>
</div></div></div>
</div></div>
<style>
      #progressBar{display:none;}
      .mainRelatedNews, .mainRelatedNews active { display: none; }
    </style>
<div class="sub_header site-headerSecond" style="min-height:69.11px;"><h1 class="article-font-family text-center m-0"><a href="/"><img src="https://s03.s3c.es/imag3/logos/informalia/svg/informalia-white.svg" alt="informalia" width="250" height="56"></a></h1></div>
<nav class="site-headerThird" style="min-height:38px;"><ul class="nav main-navbar justify-content-md-center justify-content-start flex-nowrap" style="overflow-x: auto; flex-wrap:nowrap;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<button class="offCanvas-toggler btn" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button><li class="nav-item"><a class="nav-link" href="/actualidad" itemprop="url">Actualidad</a></li>
<li class="nav-item"><a class="nav-link" href="/television" itemprop="url">Televisión</a></li>
<li class="nav-item"><a class="nav-link" href="/casas-reales" itemprop="url">Casas reales</a></li>
<li class="nav-item"><a class="nav-link" href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
<li class="nav-item"><a class="nav-link" href="/moda" itemprop="url">Moda</a></li>
<li class="nav-item"><a class="nav-link" href="/belleza" itemprop="url">Belleza</a></li>
</ul></nav><script>
      
      if(typeof(__gaTracker_MC)!=="function"){
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
      __gaTracker_MC('create', 'UA-96151454-1', 'auto');
      __gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
      }
      jQuery('a[id=mercados-button]').on("click", function(e){
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      });
      jQuery('a[id=mercados-button]').on("auxclick", function(e){
      if( e.which == 2 ) {
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      }
      });
    </script>
</div>

		<!-- progress bar -->

		<progress value="0" id="progressBar">
			<div class="progress-container">
				<span class="read-progress-bar"></span>
			</div>
		</progress>

		<!-- /progress --> 
		<div class="off-canvas-content">
			<main role="main" class="main-wrap" id="main-wrap">
					<section class="banners-superiores2">
						<div class="container text-center"><div id="728x90" mod="12247" class="mega b960n" style="min-height:115px;"><script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('728x90'); });
			</script></div>
<div class="container text-center banner_sticky_mobile">
<script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js?1"></script><div id="sticky" mod="103073" class="b960n sticky_bottom_banner" style="display:none; min-height:115px;"><script type="text/javascript">
                    if (dispositivo=='mobile') {
                        googletag.cmd.push(function() { googletag.display('sticky'); });
                    }
                </script></div>
<a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
</div>

						</div>
					</section>
				<section class="mainLayout articleComponent">
					<section class="lastMinute_News">
						<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

						</div>
					</section>
					<div class="container">
                        <div id="not_11598731"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Estilo de Vida</span><h1 class="articleTitle">Fran Martínez ('MasterChef 9') abre su propio restaurante en Cuenca: podrás comer por 30 euros</h1>
</div></div></div>

                            <div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
                                <div class="row no-gutters">
                                    <div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<script>
						function mylazy_11598731() {
							img_ancho = $('#not_11598731 .articleHero img')[0].width;
							srcSet = $('#not_11598731 .articleHero img').attr('data-srcset').split(',');
							src = $('#not_11598731 .articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('#not_11598731 .articleHero img').attr('onload', '');
							$('#not_11598731 .articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="fran-5-sentidos.jpg" width="770" height="420" id="3622868" onload="mylazy_11598731()" src="https://s03.s3c.es/imag/_v0/770x420/5/5/d/180x100_fran-5-sentidos.jpg" data-src="https://s03.s3c.es/imag/_v0/770x420/5/5/d/700x420_fran-5-sentidos.jpg" data-srcset="https://s03.s3c.es/imag/_v0/770x420/5/5/d/490x_fran-5-sentidos.jpg 500w, https://s03.s3c.es/imag/_v0/770x420/5/5/d/700x420_fran-5-sentidos.jpg 700w, https://s03.s3c.es/imag/_v0/770x420/5/5/d/fran-5-sentidos.jpg 1000w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><figcaption class="imageCaption">Fran Martínez, finalista de 'MasterChef', inaugura el restaurante '5 Sentidos' el 9 de febrero en Cuenca</figcaption></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Informalia"> Informalia</a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">11:25 - 3/02/2022</time></div>
</div>
<p><p><b>Fran Martínez</b>, finalista de <i><b><a href="https://informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11563275/01/22/A-que-se-dedica-Samantha-VallejoNagera-los-negocios-millonarios-que-justifican-su-presencia-en-el-jurado-de-Masterchef.html" target="_blank">MasterChef 9</a></b></i>, está a punto de abrir su propio restaurante en Cuenca, su ciudad natal. El concursante se hizo muy popular durante la última edición de anónimos del concurso culinario de Televisión Española por su carisma. Su enorme disciplina en los fogones hizo que se ganase la confianza de los jueces. De hecho, <a href="https://ecoteuve.eleconomista.es/programas/noticias/11260218/06/21/Todo-sobre-Fran-el-caballito-ganador-de-MasterChef-9-trabajador-padrazo-y-cholista.html"><b>Jordi Cruz llegó a afirmar que era su &quot;caballito ganador&quot;.</b></a></p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile') {
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x250'); });
				}
			</script></div><p><b>Lea también: <a href="https://informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11595161/02/22/David-Munoz-ensena-por-dentro-RavioXo-su-nuevo-restaurante-sera-tan-caro-como-DiverXO.html" target="_blank">David Muñoz enseña por dentro RavioXO, su nuevo restaurante: ¿será tan caro como DiverXO?</a></b>         </p>
<p>Y no solo convenció al jurado, también los espectadores se encariñaron con este 'magnate de las ofertas de los supermercados' en Instagram. Fran antes era camarero, pero ahora, después del tirón mediático que le ha dado el programa producido por Shine Iberia, se ha animado a montar su local junto <b>a su mujer, Cristina</b>. </p>
<p>El restaurante se llamará <b>5 Sentidos</b> y estará ubicado muy cerca de la Puerta de Valencia de Cuenca (calle las Torres, 2). 5 Sentidos <b>abrirá al público el miércoles, 9 de febrero, </b>pero ya se puede reservar en el teléfono 640 787 242, en el siguiente horario: martes a viernes (10.00 a 14.00) y sábado y domingo (10.00 a 13.00). La web todavía no está disponible.</p> <h2>Así es el menú degustación de '5 Sentidos', el restaurante de Fran Martínez (MasterChef)   </h2><p>Como ya anunció Fran Martínez, los clientes de 5 Sentidos tienen disponibles un <b>menú degustación por un precio de 30 euros.</b> Incluye pan y café, pero no la bebida. Consta de los siguientes platos:</p>
<p>- Ensalada de sardinas ahumadas, tomate seco, helado de queso parmesano, emulsión de albahaca y pistachos troceados.</p>
<p>- Huevo a baja temperatura, parmentier de patata y boletus edulis salteador.</p>
<p>- Buñuelos de bacalao en tinta negra con ali-oli y crema de pisto manchego.</p>
<p>- Crema de judías blancas, perlas de zanahoria, chorizo ahumado y crujiente de puerro.</p>
<p>- Carrilladas de cerdo Duroc guisadas al vino tinto, con puré de chirivía y vainilla y semillas de granada.</p>
<p>- Tarta de queso manchego fluida.</p>  <h2>Así es la carta de '5 Sentidos', el restaurante de Fran Martínez (MasterChef)</h2><p>No obstante, 5 Sentidos también dispondrá de una amplia carta con otras sugerencias. Como <b>entradas frías </b>destacan el foie casero sopleteado con mermelada de resoli y perlas de mango (15,50 euros) y la ventresca de atún con helado de mostaza y mahonesa de anchoa y tomate seco (15 euros).</p>
<p><b>Lea también: <a href="https://informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11592313/01/22/Asi-es-Roland-Garros-el-restaurante-de-Rafa-Nadal-donde-puedes-comer-desde-790-euros.html" target="_blank">Así es 'Roland Garros', el nuevo restaurante de Rafa Nadal donde puedes comer desde 7,90 euros</a></b></p>
<p>Morteruelo (10,50 euros); croquetas de gula del norte con crema de huevo frito (11 euros); pulpo con parmentier de patatas y gelatina de miel y salsa brava, y calamar nacional rebozado con mahonesa de ajo negro son algunos de los <b>entrantes calientes</b>.</p>
<p>Ojo a <b>las carnes.</b> Las estrellas son el entrecot de vaca madurada gallega, pimientos laminados y patatas asadas (22 euros) y el solomillo de terna con milhojas de patata y salsa de mostaza (21 euros). <b>Los postres</b> (tarta de queso, torrija, coulant de chocolate, mousse de limón y cremoso de chocolate con espuma de crema catalana) cuestan 5,50 euros.</p>
<p></p><div class="Article__image">
                <figure>
                    <picture class="lazy lazy-loading">
                        <data-src media="(max-width: 490px)" srcset="https://s03.s3c.es/imag/_v0/419x505/2/2/2/490x_fran-masterchef-mujer.jpg" ></data-src>
                        <data-src media="(min-width: 491px)" srcset="https://s03.s3c.es/imag/_v0/419x505/2/2/2/fran-masterchef-mujer.jpg" ></data-src>
                        <img src="https://s03.s3c.es/imag/_v0/419x505/2/2/2/250x_fran-masterchef-mujer.jpg" ></img>
                        <noscript><img src="https://s03.s3c.es/imag/_v0/419x505/2/2/2/fran-masterchef-mujer.jpg" /></noscript>
                    </picture>
                    <figcaption>Fran Martínez y su mujer Cristina (Instagram)</figcaption>
                </figure>
            </div><div id="300x251" mod="11598731" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk251']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div id="300x252" mod="11598731" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk252']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>
<script type="text/javascript">
								if (dispositivo=='mobile') {
									parrafos = jQuery("#not_11598731 .Article__paragraphGroup>p:not(:empty)");
									switch(parrafos.length) {
                                        case 0:
										case 1: jQuery("#not_11598731 div[class='b300 pub_mob250']").after(jQuery("#not_11598731 div[class='b300 pub_mob251']")); break;
										case 2: jQuery(parrafos[1]).after(jQuery("#not_11598731 div[class='b300 pub_mob251']")); break;
                                        case 3:
                                        case 4: jQuery(parrafos[2]).after(jQuery("#not_11598731 div[class='b300 pub_mob251']")); 
                                                jQuery("div[class='b300 pub_mob252']").remove();
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;                                        
                                        case 5:
                                        case 6: jQuery(parrafos[2]).after(jQuery("#not_11598731 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_11598731 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        case 7:
                                        case 8: jQuery(parrafos[2]).after(jQuery("#not_11598731 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_11598731 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_11598731 div[class='b300 pub_mob253']"));
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        default:jQuery(parrafos[2]).after(jQuery("#not_11598731 div[class='b300 pub_mob251']"));
                                                jQuery(parrafos[4]).after(jQuery("#not_11598731 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_11598731 div[class='b300 pub_mob253']"));
                                                jQuery(parrafos[8]).after(jQuery("#not_11598731 div[class='b300 pub_mob254']"));
									}
								} else {
                                    jQuery("div[class='b300 pub_mob253']").remove();
                                    jQuery("div[class='b300 pub_mob254']").remove();
                                }
							</script><script type="text/javascript">
                            parrafos = jQuery("#not_11598731 .Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 5>parrafos.length?parrafos[parrafos.length-1]:parrafos[4];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "contentbox";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><script type="text/javascript">
							if (typeof visitadas === "undefined") {
								let visitadas = getCookie("idVisited");
								let idNoticia = 11598731;
								if (visitadas !== null) {
									let idVisited = JSON.parse(visitadas);
									if (!idVisited.includes(idNoticia)) {
										idVisited.push(idNoticia);
										let expDate = getCookie("expDate");
										document.cookie = "idVisited=" + JSON.stringify(idVisited) + ";" + expDate + ";path=/";
									}
								} else {
									let idVisited = [idNoticia];
									const date = new Date();
									date.setDate(date.getDate() + 1);
									let expires = "expires=" + date.toGMTString();
									document.cookie = "idVisited=" + JSON.stringify(idVisited) + ";" + expires + ";path=/";
									document.cookie = 'expDate' + "=" + expires + ";" + expires + ";path=/";
								}
							}
						</script><div class="read_More">
<h3 class="sectionTit_small h4">Relacionados</h3>
<ul><li><a href="https://informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11596606/02/22/Que-se-come-y-cuanto-cuesta-Bombastic-el-restaurante-que-une-a-Marco-Asensio-y-Marcos-Llorente.html">Qué se come y cuánto cuesta Bombastic, el restaurante que une a Marco Asensio y Marcos Llorente</a></li></ul>
</div>
<div class="Article__socialShareContent text-center d-flex justify-content-center align-items-center">
<span class="d-none">comentarios</span><a href="#forum_11598731" onclick="jQuery('#not_11598731 .articleZone_Footer').show();window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><svg xmlns="http://www.w3.org/2000/svg" height="34px" viewBox="0 0 24 24" width="34px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M21 6h-2v9H6v2c0 .55.45 1 1 1h11l4 4V7c0-.55-.45-1-1-1zm-4 6V3c0-.55-.45-1-1-1H3c-.55 0-1 .45-1 1v14l4-4h10c.55 0 1-.45 1-1z"></path></svg><span class="badge badge-danger">0</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=//informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" height="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" height="34.05px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=Fran+Mart%C3%ADnez+%28%27MasterChef+9%27%29+abre+su+propio+restaurante+en+Cuenca%3A+podr%C3%A1s+comer+por+30+euros&amp;url=//informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html&amp;via=elEconomistaes"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" height="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" height="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

                                        <aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
                                            <div class="rail-sideBar"><div class="railContainer1">
                                                    <div class="railContainer-item"><div id="300x250" class="b300 pub_desk" style="height:600px;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				googletag.cmd.push(function() { googletag.display('300x250'); });
			}
			</script></div>

                                                    </div><!--railContainer-item-->
                                                </div><!--railContainer1-->
                                            
                                                <!--segundo-->
                                                <div class="railContainer2">
                                                    <div class="railContainer-item"><div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598133/02/22/Kiko-Rivera-vetado-por-Mediaset-tras-sus-bochornosas-declaraciones-contra-su-hermana-queda-fuera-de-Secret-Story.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/5/f/94x51_kiko-rivera-serio770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/5/f/244x140_kiko-rivera-serio770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/5/f/268x146_kiko-rivera-serio770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598133/02/22/Kiko-Rivera-vetado-por-Mediaset-tras-sus-bochornosas-declaraciones-contra-su-hermana-queda-fuera-de-Secret-Story.html"><h2 class="h6" itemprop="headline">Kiko Rivera, vetado por Mediaset tras sus bochornosas declaraciones …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598394/02/22/Isa-P-denunciara-a-su-hermano-Kiko-Rivera-Ha-hecho-dano-a-un-nino-de-10-anos.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/c/7/e/94x51_isapi-kiko-demanda770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/c/7/e/244x140_isapi-kiko-demanda770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/c/7/e/268x146_isapi-kiko-demanda770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598394/02/22/Isa-P-denunciara-a-su-hermano-Kiko-Rivera-Ha-hecho-dano-a-un-nino-de-10-anos.html"><h2 class="h6" itemprop="headline">Isa P. denunciará a su hermano Kiko Rivera: "Ha hecho daño a un niño …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11364505/08/21/Xisca-Perello-mujer-de-Rafa-Nadal-destrozada-por-la-muerte-de-su-abuelo.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/d/a/b/94x51_xisca-muerte-abuelo-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/d/a/b/244x140_xisca-muerte-abuelo-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/d/a/b/268x146_xisca-muerte-abuelo-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11364505/08/21/Xisca-Perello-mujer-de-Rafa-Nadal-destrozada-por-la-muerte-de-su-abuelo.html"><h2 class="h6" itemprop="headline">Xisca Perelló, mujer de Rafa Nadal, destrozada por la muerte de su …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598302/02/22/Anabel-Pantoja-despluma-a-Omar-con-la-mudanza-colchones-lamparas-alfombras-y-mas.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/b/b/94x51_anabel-negro-mudanza770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/b/b/244x140_anabel-negro-mudanza770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/b/b/268x146_anabel-negro-mudanza770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598302/02/22/Anabel-Pantoja-despluma-a-Omar-con-la-mudanza-colchones-lamparas-alfombras-y-mas.html"><h2 class="h6" itemprop="headline">Anabel Pantoja despluma a Omar con la mudanza: colchones, lámparas, …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11583730/01/22/Penafiel-contra-el-garanon-de-Urdangarin-y-su-novia-que-ha-convertido-a-toda-una-infanta-de-Espana-en-la-otra.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/1/8/2/94x51_infanta-cristina-urdangarin-penafiel-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/1/8/2/244x140_infanta-cristina-urdangarin-penafiel-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/1/8/2/268x146_infanta-cristina-urdangarin-penafiel-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11583730/01/22/Penafiel-contra-el-garanon-de-Urdangarin-y-su-novia-que-ha-convertido-a-toda-una-infanta-de-Espana-en-la-otra.html"><h2 class="h6" itemprop="headline">Peñafiel llama a Urdangarin asno semental y dice que ha convertido a …</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>
<div id="300x251" mod="11292" class="b300 pub_desk251" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>

                                                    </div><!--railContainer-item-->
                                                </div><!--railContainer2-->
                                                <!--tercero-->
                                                <div class="railContainer3">
                                                    <div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop' || dispositivo=='portatil'){
					jQuery("div[class='b300 pub_mob252']").remove();
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>

                                                    </div><!--railContainer-item-->
                                                </div><!--railContainer3-->
                                                <!-- STATIC BOTTOM-->
                                                <div class="railStatic">
                                                    <div class="railStatic_Item"><div mod="11289"></div>

                                                    </div>
                                                </div>
                                            </div><!--rail-sideBar-->
                                        </aside><!--main-rail-->
                                        <section class="banners-superiores col-12" id="banners-superiores" >
                                            <div class="text-center">
                                            
                                            </div>
                                        </section><script type="text/javascript">//<![CDATA[
/*	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
*/
	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
/*	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
*/
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 11598731, 33 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/estilo-de-vida">Estilo de vida</a><a href="//www.eleconomista.es/tags/gastronomia">Gastronomía</a><a href="//www.eleconomista.es/tags/masterchef">Masterchef</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Fran+Mart%C3%ADnez+%28%27MasterChef+9%27%29+abre+su+propio+restaurante+en+Cuenca%3A+podr%C3%A1s+comer+por+30+euros&amp;url=//informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

                                        <div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent" style="min-height: 735px">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    if (0==jQuery('script[src=\'//widgets.outbrain.com/outbrain.js\']').length) {
                        let s = jQuery('<script/>');
                        s.attr('type', 'text/javascript');
                        s.attr('src', '//widgets.outbrain.com/outbrain.js');
                        jQuery('.OUTBRAIN').after(s);
                    } else {
                        OBR.extern.researchWidget();
                    }

                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

                                            </div>
                                        <div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><div mod="7574" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada </h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598555/02/22/Iker-Casillas-asi-ha-sido-su-emotiva-e-inspiradora-felicitacion-a-Sara-Carbonero-en-su-38-cumpleanos.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/7/2/9/carbonero-casillas-felicitacion-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/7/2/9/carbonero-casillas-felicitacion-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/7/2/9/carbonero-casillas-felicitacion-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598555/02/22/Iker-Casillas-asi-ha-sido-su-emotiva-e-inspiradora-felicitacion-a-Sara-Carbonero-en-su-38-cumpleanos.html"><h2 class="h6" itemprop="headline">Iker Casillas, a Sara Carbonero por su 38 cumpleaños: "A por otro año para olvidar los anteriores"</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598642/02/22/Boris-Johnson-los-conservadores-tambien-piden-su-cese-por-el-partygate-Deberia-dimitir.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/9/a/5/boris-770-1.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/9/a/5/boris-770-1.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/9/a/5/boris-770-1.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598642/02/22/Boris-Johnson-los-conservadores-tambien-piden-su-cese-por-el-partygate-Deberia-dimitir.html"><h2 class="h6" itemprop="headline">Boris Johnson, los conservadores también piden su cese por el partygate: "Debería dimitir"</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598651/02/22/Belen-Esteban-confirma-nuestra-primicia-exportara-sus-gazpachos-al-extranjero.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/c/5/belen-esteban-internacionalizacion-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/c/5/belen-esteban-internacionalizacion-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/c/5/belen-esteban-internacionalizacion-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598651/02/22/Belen-Esteban-confirma-nuestra-primicia-exportara-sus-gazpachos-al-extranjero.html"><h2 class="h6" itemprop="headline">Belén Esteban confirma nuestra primicia: exportará sus gazpachos al extranjero</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598776/02/22/Isabel-II-mueve-fichas-Kate-sustituye-a-Harry-como-patrona-de-la-Liga-de-Rugby-.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/3/6/kate-harry-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/3/6/kate-harry-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/3/6/kate-harry-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598776/02/22/Isabel-II-mueve-fichas-Kate-sustituye-a-Harry-como-patrona-de-la-Liga-de-Rugby-.html"><h2 class="h6" itemprop="headline">Isabel II mueve fichas: Kate sustituye a Harry como patrona de la Liga de Rugby </h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598792/02/22/Rihanna-presume-de-barrigon-de-embarazada-y-revoluciona-las-redes.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/1/b/rihanna-barrigon-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/1/b/rihanna-barrigon-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/1/b/rihanna-barrigon-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11598792/02/22/Rihanna-presume-de-barrigon-de-embarazada-y-revoluciona-las-redes.html"><h2 class="h6" itemprop="headline">Rihanna presume de barrigón de embarazada y revoluciona las redes</h2></a></div></div>
</div></article>
</div></div>
</div>
</html><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>

                                        </div>
                                    </div>
                                </div>
                            </div><div class="show-comments border-top border-bottom py-2 font-weight-bold my-2 d-flex justify-content-between align-items-center px-2" onclick="jQuery('#not_11598731 .show-comments').toggleClass('show');jQuery('#not_11598731 .articleZone_Footer').toggle();">
<p class="content-info p-0 m-0"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M20 2H4c-1.1 0-2 .9-2 2v18l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2z"></path></svg>
                Leer comentarios <span id="total-comment">(0)</span></p>
<div class="arrow"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div>
</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform_11598731" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="forum_11598731"></h5>
<div class="form-comentario-terceros-generico" id="form-comentario-terceros-generico_11598731" style="display: none;"></div>
<div class="form-comentario-terceros-facebook" id="form-comentario-terceros-facebook_11598731" style="display: none;">
<div id="fb-login-box_11598731" class="fb-login-box"></div>
<div id="fb-login-button_11598731" class="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row form-comentario-terceros-google-plus" id="form-comentario-terceros-google-plus_11598731"><div id="gp-login-box_11598731" class="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;margin-right: 0.2rem;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></svg> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" height="27.86px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 24 24" width="20px" fill="currentColor" style="vertical-align: middle;margin-right: .2rem"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 17.25V21h3.75L17.81 9.94l-3.75-3.75L3 17.25zM20.71 7.04c.39-.39.39-1.02 0-1.41l-2.34-2.34c-.39-.39-1.02-.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path></svg> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre_11598731" class="form-comentario-nombre">
<input name="author" id="author_11598731" class="form-control required author" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId_11598731" class="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo_11598731" class="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email_11598731" class="form-comentario-email"><input name="email" id="email_11598731" class="form-control validate-email email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website_11598731" class="form-comentario-website"><input name="url" id="url_11598731" class="form-control validate-url url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment_11598731" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox_11598731" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1469378" type="hidden"><input name="redirect_to" value="//informalia.eleconomista.es/informalia/estilo-de-vida/noticias/11598731/02/22/1/Fran-Martinez-MasterChef-9-abre-su-propio-restaurante-en-Cuenca-podras-comer-por-30-euros.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(11598731); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate('11598731')); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

                        </div>
					</div>
				</section>
				<div class="container text-center bannerInferior"><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop' || dispositivo=='portatil'){
							googletag.cmd.push(function() { googletag.display('728x91'); });
						}else{
							jQuery("div[id='728x91']").remove();
						}
                    </script></div>

				</div>
			</main><script src="//s03.s3c.es/js/informalia/cache/a1e08c2cadc8f5408388c8c6d03b527e.49.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/informalia.eleconomista.es/informalia'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" height="23.95" loading="lazy"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/publicidad/">Publicidad •</a><a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

		</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x601');});
					
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block" style="min-height:600px"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x600');});
					
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" src="https://www.eleconomista.es/js/cookies.js"></script><script defer type="text/javascript" src="https://www.eleconomista.es/js/geoloc_20211105.js"></script><script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,271,{} );
</script><link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/informalia/cache/app.min,informalia.min.220.cache.css" media="all" />
	</body></html>