<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Victoria Beckham ingresa en una clínica de desintoxicación - Informalia.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Victoria Beckham ingresa en una clínica de desintoxicación - Informalia.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><!-- Inicio de notificación de consentimiento de cookies de OneTrust -->

				<script src="https://cdn.cookielaw.org/consent/9a38a3f0-06e1-42a9-bd77-2b24ca9006d3.js" type="text/javascript" charset="UTF-8" data-document-language="true"></script>

				<script type="text/javascript">

				function OptanonWrapper() { }

				</script>


				<!-- Final de notificación de consentimiento de cookies de OneTrust --><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'informalia', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'victoria beckham ingresa en una clinica de desintoxicacion', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'actualidad',
						'noticiaCategoria' : 'actualidad, todos, seleccion ee, a debate, noticias informalia', 
							'noticiaAutor' : 'informalia', 
							'noticiaFechaActualizacion' : '201810221127', 
							'noticiaFechaPublicacion' : '201810221127', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="Victoria Beckham (44) ingresó el pasado fin de semana en un hotel/clínica de Alemania para rehabilitar su mente y cuerpo. ¿El motivo? Necesitaba desconectar del estrés que le rodea a diario." />

<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/e/5/c/victoria-beckham-desconecta-770.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','//connect.facebook.net/en_US/fbevents.js');

				fbq('init', '1009335332485173');
				fbq('track', "PageView");</script>
				<noscript><img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=1009335332485173&ev=PageView&noscript=1"
				/></noscript>
				<!-- End Facebook Pixel Code --><meta name="meta_keywords" content="CLÍNICA,VICTORIA,INGRESA,BECKHAM,DESINTOXICACIÓN" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-10-22T11:27:42+02:00" />
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css3/informalia/cache/general-informalia,login-hyliacom-informalia,login-hyliacom-responsite-informalia.55.cache.css" media="all" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script src='https://code.jquery.com/jquery-1.11.0.min.js'></script><script>jQuery.noConflict();</script><!--hace q funcione en  explorer-->
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/informalia/cache/bd9c8e3eb40d4a3ed7cb0b9d141a28f2.114.cache.js'></script>
<link href="//informalia.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Informalia :: "/>
<link href="//informalia.eleconomista.es/rss/rss-category.php?category=informalia-actualidad" rel="alternate" type="application/rss+xml" title="elEconomista :: Actualidad"/>
<link rel="canonical" href="https://informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" />
<meta property="og:url" content="https://informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				 <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//eleconomista.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Informalia" /><meta name="twitter:title" content="Victoria Beckham ingresa en una clínica de desintoxicación" /><meta name="twitter:description" content="Victoria Beckham (44) ingresó el pasado fin de semana en un hotel/clínica de Alemania para rehabilitar su mente y cuerpo. ¿El motivo? Necesitaba desconectar del estrés que le rodea a diario." /><meta name="original-source" content="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" /><script>
								(function IIFE() {
									window.vocento = {
										config: {
											multimedia: {
												videoplayer: {
													serviceUrl: "//api-video-player.vocento.com"
												}
											}
										}
									};
								}());
							</script><script src="//static.vocento.com/voonto2/latest/voonto.js"></script><link rel="amphtml" href="//informalia.eleconomista.es/noticias-amp/9467474/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-" /><meta name="cXenseParse:title" content="Victoria Beckham ingresa en una clÃ­nica de desintoxicaciÃ³n" /><meta name="cXenseParse:recs:articleid" content="9467474">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Victoria Beckham ingresa en una clÃ­nica de desintoxicaciÃ³n",   
			"datePublished": "2018-10-22T11:27:42+02:00",
			"dateModified": "2018-10-22 11:27:42",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": " Informalia"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/770x420/e/5/c/victoria-beckham-desconecta-770.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>
<body  ><body id="noticia" s="33">
			<div class="off-canvas-wrap" data-offcanvas>
				<div class="inner-wrap"><div mod="7190" s=""><!--show-for-small-only--><nav class="tab-bar show-for-medium-down">	<section class="left small">		<a class="left-off-canvas-toggle menu-icon" href="#"><i class="fa fa-bars"></i></a>	</section>	<section class="middle tab-bar-section">	  <a href="//informalia.eleconomista.es/">

<!--IMAGEN ORGULLO-->
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-white.png"/><!--<img src="//s03.s3c.es/imag/_v0/800x114/4/d/9/informalia_bold_orgullo.png" alt="Informalia"/>--></a>

<!--IMAGEN ORGULLO-->

	</section></nav><!--menu movil--><!-- Off Canvas Menu --><aside class="left-off-canvas-menu">	<ul class="off-canvas-list">		<li><a href="/portada/">Portada</a></li>		<li><a href="/actualidad/">Actualidad</a></li>		<li><a href="/casas-reales/">Casas reales</a></li>		<li><a href="/moda/">Moda</a></li>		<li><a href="/belleza/">Belleza</a></li>		<li><a href="/estilo-de-vida/">Estilo de vida</a></li>				<li><a href="/galerias/">En imágenes</a></li>	</ul>	<div class="off-redes">		<ul class="inline-list">			<li><a href="//www.eleconomista.es"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista"/></a></li>			<li><a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/eleconomistaes"><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a></a></li>			<li><a href="https://plus.google.com/+eleconomistaes/posts"><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a></a></li>		</ul>	</div></aside><!-- Off Canvas Menu --></div>

					<div class="principal"><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("OptanonAlertBoxClosed") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
			if(VendorConsents.vendorConsents[77] === true){
				//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
					my_cs_ucfr = "1";
					
				//}
			}
			//console.log("my_cs_ucfr " + my_cs_ucfr);
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="Informalia";
		s.prop2="Informalia";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="informalia.eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=Informalia&amp;c2=Informalia&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=informalia.eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-16');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="row first-row hide-for-medium-down">
<div class="large-6 medium-6 columns"><a href="//eleconomista.es/"><img src="//s03.s3c.es/imag3/logo2.gif" alt="elEconomista.es"></a></div>
<style type="text/css"> 

									#hyl_n2f .hyl_n2u>span, #hyl_n2f .hyl_n2u>a {
										display: inline-block !important;
										vertical-align: top;
									}
									

									  
							</style>
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div>
<script language="javascript">
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
	</script><script type="text/javascript">
		 
		 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
		   
		   
		</script>
</div>
<div class="cabecera row">
<div class="wrap-header hide-for-medium-down">
<div class="large-3 medium-3 columns cont-c-i"><div class="redes-sociales"><ul class="inline-list" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="https://www.facebook.com/Informalia" target="_blank" itemprop="url"><i class="fa fa-facebook"></i></a></li>
<li itemprop="name"><a href="https://twitter.com/informalia" target="_blank" itemprop="url"><i class="fa fa-twitter"></i></a></li>
<li itemprop="name"><a href="https://es.pinterest.com/informalia/" target="_blank" itemprop="url"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
<div class="large-7 medium-7 columns logo l-home"><a href="/"><img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="Informalia"></a></div>
<div class="large-2 medium-2 text-right right"><div class="buscador container-2"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias"><input type="submit" value="" name="Submit" class="button radius">
</form></div></div>
</div>
<div class="menu-v2 hide-for-medium-down"><div class="contain-to-grid sticky"><nav class="top-bar" role="navigation" data-options="sticky_on: large" data-topbar="true"><section class="top-bar-section"><ul class="center" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/actualidad" itemprop="url">Actualidad</a></li>
<li itemprop="name"><a href="/casas-reales" itemprop="url">Casas reales</a></li>
<li itemprop="name"><a href="/moda" itemprop="url">Moda</a></li>
<li itemprop="name"><a href="/belleza" itemprop="url">Belleza</a></li>
<li itemprop="name"><a href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
<li itemprop="name"><a href="/galerias/" itemprop="url">En imágenes</a></li>
<li class="btn-logo" itemprop="name"><a href="/portada" itemprop="url"><img src="//s04.s3c.es/imag3/logos/informalia/informalia-white.png" alt="Informalia"></a></li>
</ul></section></nav></div></div>
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "informalia.eleconomista.es",
                        "legalName" : "informalia.eleconomista.es",
                        "url": "//informalia.eleconomista.es",
                        "logo": "//s03.s3c.es/imag3/logos/informalia/informalia-green.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//informalia.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//informalia.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div class="row"><div class="small-12 large-12 columns">
<div id="banners-superiores">
<script language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div class="b928">
<div id="1x1" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
<div class="b928">
<div id="1x1" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
</div>
<hr>
</div></div>
</div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<!--empieza el contenido-->
						<div class="wrap-columns-int">
							<div id="cuerpo_noticia" class="noticiacuerpo">
								<div class="row large-collapse">
									<div class="large-12 columns"><div mod="7216">
<h1>Victoria Beckham ingresa en una clínica de desintoxicación </h1>
<div class="firma">
<div class="f-autor"><a href="//www.eleconomista.es/autor/Informalia"> Informalia</a></div>
<div class="f-fecha">22/10/2018 - 11:27</div>
<div class="com-not" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><small class="num-coment"><a href="#Comentarios">0	comentarios</a></small></div>
</div>
<div id="fb-root"></div>
<div class="noticia-social hide-for-small-only row collapse">
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});"><a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" data-text="Victoria Beckham ingresa en una clínica de desintoxicación " data-lang="es" data-count="horizontal"></a></div>
<div class="small-5 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});"><div class="fb-share-button" data-layout="button_count" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html"></div></div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html"></div></div>
<div class="small-5 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script><script type="IN/Share" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" data-counter="right"></script>
</div>
<div class="small-4 columns medium-2 left"></div>
</div>
<div class="noticia-social show-for-small-only ">
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});">
<a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" data-text="Victoria Beckham ingresa en una clínica de desintoxicación " data-lang="es" data-count="none"></a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});"><div class="fb-share-button" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" data-layout="button"></div></div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});"><div class="g-plus" data-action="share" data-annotation="none" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html"></div></div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});"><script type="IN/Share" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html"></script></div>
</div>
<script type="text/javascript">//<![CDATA[
			enviarNoticiaLeida_Site( 9467474,33 ) ;
		//]]></script>
</div>
<hr/>
									</div>
								</div>
								<div class="row">
									<div class="small-12 large-8 medium-12 columns"><div mod="7212"><div class="noticia-foto"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/e/5/c/victoria-beckham-desconecta-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="victoria-beckham-desconecta-770.jpg" id="2886546" r_size="640x450"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><div id="noticia-cuerpo"><p>Victoria Beckham (44) ingresó el pasado fin de semana en un hotel/clínica de Alemania para rehabilitar su mente y cuerpo. ¿El motivo? Necesitaba desconectar del estrés que le rodea a diario.</p><p>La ex <a href="//informalia.eleconomista.es/informalia/actualidad/noticias/7495588/04/16/Victoria-Beckham-no-me-llameis-Posh-soy-Mrs-Beckham.html">Spice Girl</a> pija necesitaba desconectar. Es de sobra conocida su ajetreada vida, por lo que se ha visto obligada a parar este ritmo vertiginoso. Victoria decidió ingresar durante tres días en una clínica/hotel y así poder evadirse de sus quehaceres, sin que nadie le moleste. Una rehabilitación mental y corporal, como si fuese un centro de curación, pero sin ningún tipo de sustancias estupefacientes o tratamiento médico de por medio.</p>
<p><img src="//s03.s3c.es/imag/_v0/640x960/d/c/e/victoria-beckham-retiro.jpg" align="left" /></p>
<p>El centro es un complejo muy chic llamado Brenners Park-Hotel & Spa, donde la suit más barata tiene un precio de 17.500 libras por día. Sus exclusivas instalaciones ofrecen packs détox, fitness, de belleza y emocionales. </p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bj45w5agEz5/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style="background: rgb(255, 255, 255); border: 0px; border-radius: 3px; box-shadow: rgba(0, 0, 0, 0.5) 0px 0px 1px 0px, rgba(0, 0, 0, 0.15) 0px 1px 10px 0px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0px; width: calc(100% - 2px);"><div style="padding: 16px;"><a href="https://www.instagram.com/p/Bj45w5agEz5/?utm_source=ig_embed&utm_medium=loading" target="_blank" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: rgb(244, 244, 244); border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: rgb(244, 244, 244); border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: rgb(244, 244, 244); border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 78.35px 0px;"></div><div style="height: 50px; margin: 0px auto 12px; width: 50px;"><svg width="[object SVGAnimatedLength]" height="[object SVGAnimatedLength]" viewbox="[object SVGAnimatedRect]" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="[object SVGAnimatedTransformList]" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631" /></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color: rgb(56, 151, 240); font-family: Arial, sans-serif; font-size: 14px; line-height: 18px;">Ver esta publicación en Instagram</div></div><div style="padding: 51.55px 0px;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: rgb(244, 244, 244); border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: rgb(244, 244, 244); height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: rgb(244, 244, 244); border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: rgb(244, 244, 244); border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0px; height: 0px; border-top: 2px solid transparent; border-left: 6px solid rgb(244, 244, 244); border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid rgb(244, 244, 244); border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: rgb(244, 244, 244); flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0px; height: 0px; border-top: 8px solid rgb(244, 244, 244); border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style="margin: 8px 0px 0px; padding: 0px 4px;"><a href="https://www.instagram.com/p/Bj45w5agEz5/?utm_source=ig_embed&utm_medium=loading" target="_blank" style="color: rgb(0, 0, 0); font-family: Arial, sans-serif; font-size: 14px; line-height: 17px; text-decoration-line: none; overflow-wrap: break-word;">Take a break at Brenners Park-Hotel & Spa . . . . . . . . . . #BrennersParkHotel #myOCescape #Oetkercollection #leadinghoteloftheworld #selektiondeutscherluxushotels #BadenBaden #Blackforst #Southgermany #Germany #discovergermany #beautifuldestinations #travelgoals #luxurytraveler #instatravel #wanderlust #naturegram #visit #traveltheworld #vacationtime #bluesky #treestagram #landscape #nature #germanytourism #holiday #grandhotel #summer</a></p><p style="color: rgb(201, 200, 205); font-family: Arial, sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0px; margin-top: 8px; overflow: hidden; padding: 8px 0px 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a href="https://www.instagram.com/brennersparkhotel/?utm_source=ig_embed&utm_medium=loading" target="_blank" style="color: rgb(201, 200, 205); line-height: 17px;">Brenners Park-Hotel & Spa</a> (@brennersparkhotel) el <time datetime="2018-06-11T15:17:16+00:00" style="line-height: 17px;">11 Jun, 2018 a las 8:17 PDT</time></p></div></blockquote><p>Victoria lleva <a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9254275/07/18/David-y-Victoria-Beckham-cumplen-19-anos-de-casados.html">más de 19 años casada con David Beckham </a>y tiene cuatro hijos. En los últimos años se encuentra volcada en su faceta como diseñadora y aunque su firma aún no ha generado beneficios, sí ha logrado posicionarse en la primera plana, tanto que se estrenó en la Semana de la Moda de Londres el pasado mes de septiembre.</p></div>
<hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="//pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="relacionadas">
<h2>Noticias relacionadas</h2>
<ul></ul>
<ul>
<li><h3><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9254275/07/18/David-y-Victoria-Beckham-cumplen-19-anos-de-casados.html">David y Victoria Beckham cumplen 19 años de casados</a></h3></li>
<li><h3><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/7495588/04/16/Victoria-Beckham-no-me-llameis-Posh-soy-Mrs-Beckham.html">Victoria Beckham: no me llaméis Posh, soy Mrs. Beckham</a></h3></li>
</ul>
</div>
<div class="relacionadas">
<h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" data-widget-id="AR_3" data-ob-template="eleconomistaes" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-otras-noticias','eventoEtiqueta': 'noticia-modulo-otras-noticias'});"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" data-widget-id="AR_2" data-ob-template="eleconomistaes" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-contenido-patrocinado','eventoEtiqueta': 'noticia-contenido-patrocinado'});"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>

									</div>
									<div class="small-12 large-4 medium-12 columns"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div mod="">
<hr>
<div class="popular mas-small">
<div id="pestPopular"><ul class="pest"><li class="select" id="tmasleidas"><a><i class="fa fa-bullhorn"></i> Más leídas</a></li></ul></div>
<div id="masleidas" class="masleidas mas-small2">
<ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Mon, 22 Oct 2018 10:17:38 +0200" itemprop="datePublished"></time><time datetime="Mon, 22 Oct 2018 10:17:38 +0200" itemprop="dateModified"></time><div itemtype="//schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467339/10/18/Kim-Kardashian-se-desnuda-para-vender-su-maquillaje.html" itemprop="mainEntityOfPage"><span itemprop="headline">Kim Kardashian, desnuda y virgen: así es su reportaje más polémico</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Mon, 22 Oct 2018 11:57:00 +0200" itemprop="datePublished"></time><time datetime="Mon, 22 Oct 2018 11:57:00 +0200" itemprop="dateModified"></time><div itemtype="//schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467562/10/18/Don-Juan-Carlos-busca-el-perdon-de-la-reina-Sofia-todo-lo-que-hace-para-recuperarla.html" itemprop="mainEntityOfPage"><span itemprop="headline">Don Juan Carlos busca el perdón de la reina Sofía: todo lo que hace para …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Mon, 22 Oct 2018 11:06:45 +0200" itemprop="datePublished"></time><time datetime="Mon, 22 Oct 2018 11:06:45 +0200" itemprop="dateModified"></time><div itemtype="//schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467425/10/18/Miriam-Saavedra-anfitriona-stripper-y-reina-de-los-realities.html" itemprop="mainEntityOfPage"><span itemprop="headline">Miriam Saavedra: anfitriona, stripper y reina de los realities</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Martín Alegre<a href="//www.eleconomista.es/autor/Martin-Alegre" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Mon, 22 Oct 2018 11:23:34 +0200" itemprop="datePublished"></time><time datetime="Mon, 22 Oct 2018 11:23:34 +0200" itemprop="dateModified"></time><div itemtype="//schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467467/10/18/Luis-Alfonso-de-Borbon-culpa-a-su-tio-don-Juan-Carlos-de-que-Franco-este-en-el-Valle-de-los-Caidos.html" itemprop="mainEntityOfPage"><span itemprop="headline">Luis Alfonso de Borbón culpa a su tío don Juan Carlos de que Franco esté …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Mon, 22 Oct 2018 11:27:42 +0200" itemprop="datePublished"></time><time datetime="Mon, 22 Oct 2018 11:27:42 +0200" itemprop="dateModified"></time><div itemtype="//schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" itemprop="mainEntityOfPage"><span itemprop="headline">Victoria Beckham ingresa en una clínica de desintoxicación </span></a>
</li>
</ul>
<div class="sigue"><a class="mas-b" href="//www.eleconomista.es/noticias/">Más noticias</a></div>
</div>
</div>
<hr>
</div>
<hr><div class="ecoteuve" mod="7203">
<a href="//ecoteuve.eleconomista.es/"><img class="ecotv-logo" src="//ecoteuve.eleconomista.es/imag3/ecotv/logo4.png" alt="Ecoteuve"></a><ul class="small-block-grid-2">
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/programas/noticias/9462657/10/18/Ana-Rosa-Quintana-anuncia-que-tuvo-cancer-de-mama-Mi-marido-y-yo-lo-pasamos-mal.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/6/2/e/300x150_ana-rosa-cancer-2.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Ana Rosa Quintana anuncia que tuvo cáncer de mama: Lo pasé mal" id="2885122" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/9462657/10/18/Ana-Rosa-Quintana-anuncia-que-tuvo-cancer-de-mama-Mi-marido-y-yo-lo-pasamos-mal.html" itemprop="mainEntityOfPage">Ana Rosa Quintana anuncia que tuvo cáncer de mama: "Lo pasé mal"</a></h6>
<div itemprop="datePublished" style="display:none;">19/10/2018, 10:34</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">19/10/2018, 10:34</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/2/e/ana-rosa-cancer-2.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/programas/noticias/9462642/10/18/Anuar-Beno-asi-es-el-hermano-modelo-de-Asraf-y-figura-emergente-de-GH-VIP.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/a/1/4/300x150_anuar-beno.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Anuar Beno: así es el hermano de Asraf y figura emergente de GH" id="2885108" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/9462642/10/18/Anuar-Beno-asi-es-el-hermano-modelo-de-Asraf-y-figura-emergente-de-GH-VIP.html" itemprop="mainEntityOfPage">Anuar Beno: así es el hermano de Asraf y figura emergente de 'GH'</a></h6>
<div itemprop="datePublished" style="display:none;">19/10/2018, 10:25</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">19/10/2018, 10:25</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/a/1/4/anuar-beno.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/programas/noticias/9461919/10/18/El-desliz-del-Lydia-Lozano-sobre-el-dia-que-Kiko-Hernandez-conocio-a-Miguel-Bose.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/1172x640/2/b/7/300x150_lydia-bose.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="El desliz de Lydia sobre el día que Kiko Hernández conoció a Miguel Bosé" id="2884970" r_size="300x150"><meta itemprop="height" content="640">
<meta itemprop="width" content="1172"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/9461919/10/18/El-desliz-del-Lydia-Lozano-sobre-el-dia-que-Kiko-Hernandez-conocio-a-Miguel-Bose.html" itemprop="mainEntityOfPage">El desliz de Lydia sobre el día que Kiko Hernández conoció a Miguel Bosé</a></h6>
<div itemprop="datePublished" style="display:none;">18/10/2018, 19:59</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">19/10/2018, 17:58</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/1172x640/2/b/7/lydia-bose.jpg" itemprop="url"><span itemprop="width">1172</span><span itemprop="height">640</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/programas/noticias/9459884/10/18/Eva-Gonzalez-presentara-La-Voz-Se-que-es-un-riesgo-pero-voy-a-darlo-todo-si-me-la-pego-ya-me-levantare.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/e/9/d/300x150_eva-gonzalez-entrevista2.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Eva González habla para Ecoteuve: Si me la pego ya me levantaré" id="2884336" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/9459884/10/18/Eva-Gonzalez-presentara-La-Voz-Se-que-es-un-riesgo-pero-voy-a-darlo-todo-si-me-la-pego-ya-me-levantare.html" itemprop="mainEntityOfPage">Eva González habla para Ecoteuve: "Si me la pego ya me levantaré"</a></h6>
<div itemprop="datePublished" style="display:none;">18/10/2018, 10:59</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">18/10/2018, 10:59</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">David Saiz<a href="//www.eleconomista.es/autor/David-Saiz" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/e/9/d/eva-gonzalez-entrevista2.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
</ul>
</div><hr>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>

										<div class="facebook-follow">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Informalia/1425062717800175" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Informalia/1425062717800175"><a href="https://www.facebook.com/pages/Informalia/1425062717800175">Informalia</a></blockquote></div></div>
										</div>
										<hr/>
										
										<div class="twitter-follow">
											<h4 class="cint-normal">Síguenos en Twitter</h4>
											<a href="https://twitter.com/Informalia" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @Informalia</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
										</div><hr/>
										<div class="popular mas-small ult-noticias" mod="7574">
<div id="pestPopular"><ul class="pest"><li class="select"><a href="/noticias/noticias"><i class="fa fa-clock-o"></i> Últimas noticias</a></li></ul></div>
<div class="masleidas mas-small2"><ul>
<li>
<span>11:57</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467562/10/18/Don-Juan-Carlos-busca-el-perdon-de-la-reina-Sofia-todo-lo-que-hace-para-recuperarla.html">Don Juan Carlos busca el perdón de la reina Sofía: todo lo que hace para 'recuperarla'</a><small> Informalia</small>
</li>
<li>
<span>11:27</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html">Victoria Beckham ingresa en una clínica de desintoxicación </a><small> Informalia</small>
</li>
<li>
<span>11:23</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467467/10/18/Luis-Alfonso-de-Borbon-culpa-a-su-tio-don-Juan-Carlos-de-que-Franco-este-en-el-Valle-de-los-Caidos.html">Luis Alfonso de Borbón culpa a su tío don Juan Carlos de que Franco esté en el Valle de los Caídos</a><small>Martín Alegre</small>
</li>
<li>
<span>11:06</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467425/10/18/Miriam-Saavedra-anfitriona-stripper-y-reina-de-los-realities.html">Miriam Saavedra: anfitriona, stripper y reina de los realities</a><small> Informalia</small>
</li>
<li>
<span>10:37</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/9467371/10/18/Cuando-Harry-encontro-a-Connie-asi-es-la-ninera-que-han-contratado-los-duques-de-Sussex-.html">Cuando Harry encontró a Connie: así es la niñera que han contratado los duques de Sussex </a><small> Informalia</small>
</li>
</ul></div>
</div><hr>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

									</div>
								</div>
							</div><div class="row"><div class="comments" mod="7220">
<div class="small-12 large-12 medium-12 columns">
<a name="Comentarios"></a><div id="comm"><h2>Comentarios <span>0</span>
</h2></div>
</div>
<div class="small-12 large-12 medium-12 columns">
<hr>
<a name="Formulario"></a><form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<div class="small-12 medium-6 large-6 columns">
<h3 class="cint-normal">Deja tu comentario</h3>
<small>Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:</small><div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button class="fb_iframe_widget" size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button"></div>
</div>
<div class="form-row icon-bar three-up">
<a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');" class="botones-tipo-usuarios item" id="btn-generico"><i class="fa fa-user" id="tipo-generico"></i><label>Usuario</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');" class="botones-tipo-usuarios item" id="btn-facebook"><i class="fa fa-facebook" id="tipo-facebook"></i><label>Facebook</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');" class="botones-tipo-usuarios item" id="btn-google-plus"><i class="fa fa-google-plus" id="tipo-google-plus"></i><label>Google+</label></a>
</div>
<div id="gf-login-button" style="display: none;"></div>
<hr>
<div id="form-comentario-nombre" class="form-row"><div class="large-12 field-label"><label for="author"><i class="fa fa-user"></i>Nombre
						<input type="text" class="required" id="author" name="author" title="Introduce tu nombre"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden"></label></div></div>
<div class="form-row" id="form-comentario-email"><div class="large-12 field-label"><label for="email"><i class="fa fa-envelope"></i>E-mail
						<input type="text" id="email" name="email" class="required validate-email" title="Introduce tu email"></label></div></div>
<div class="form-row" id="form-comentario-website"><div class="large-12 field-label"><label for="url"><i class="fa fa-link"></i>Website
						<input type="text" name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web"></label></div></div>
</div>
<div class="small-12 medium-6 large-6 columns">
<div class="form-row" id="form-comentario-comentario"><div class="field-label"><label for="comment"><i class="fa fa-pencil"></i>Comentario
						<textarea type="textarea" id="comment" name="comment" class="required" title="Introduce el comentario"></textarea></label></div></div>
<small class="nota-legal">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y las mismas no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><label for="comterms" class="politica"><input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5">
				Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input name="comment_post_ID" value="1216786" type="hidden"><input name="redirect_to" value="//informalia.eleconomista.es/informalia/actualidad/noticias/9467474/10/18/1/Victoria-Beckham-ingresa-en-una-clinica-de-desintoxicacion-.html" type="hidden"><div class="large-6 columns"><input type="button" href="#" onclick="valid.reset(); return false" class="button secondary radius borrar expand" value="Borrar"></div>
<div class="large-6 columns"><input type="button" href="#" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'});return comentariosUsuariosTercerosObj.validate();" class="button radius enviar expand" value="Enviar"></div>
</div>
</fieldset></form>
<script type="text/javascript">
		function formCallback(result, form) {
			return;
			//window.status = "valiation callback for form '" + form.id + "': result = " + result;
		}
		var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipoV4(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script><script type="text/javascript">
		window.___gcfg = {
			lang: 'es',
		};

      (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = '//apis.google.com/js/client:plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
    </script>
</div>
</div></div>

						</div><div class="row"><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
</div><div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/informalia'; //CHANGE THIS
      _sf_async_config.authors = 'informalia.eleconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-6 columns show-for-small-only"><a href="//informalia.eleconomista.es/"><img src="//s03.s3c.es/imag3/logos/informalia/informalia-black.png" alt="Informalia"></a></div>
<div class="small-12 medium-6 large-4 columns pie-login right"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a onclick="hyl_f('reg');">Regístrese aquí</a></li> | <li style="display:inline"><a title="Conéctate" onclick="hyl_f('log')" style="">Conéctate</a></li>
</ul></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"><ul>
<a class="eE-img" href="//eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><li itemprop="name"><a itemprop="url" href="//ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecoaula/">Formación y empleo</a></li>
<li itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
</ul></div></div>
<div class="small-6 columns show-for-small-only"><div class="ee-sites" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="//www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-12 large-8 columns"><div class="row collapse">
<div class="small-3 large-4 columns hide-for-small-only"><div class="links" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="//www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<h6>Invierta con eE</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecotrader/">Ecotrader.es</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/eco30">Eco 30</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<h6>Diario y revistas</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco/">Kiosco</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li itemprop="name">
<a itemprop="url" href="//www.eleconomista.es/el-tiempo/">El tiempo</a><a itemprop="url" href="//ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img class="weatherpro" src="//s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 10px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a itemprop="url" href="//listas.eleconomista.es/">Listas</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
</ul>
</div>
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/publicidad/">Publicidad</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
</div>
<div class="small-12 large-4 medium-12 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
</div>
<div class="footer-bottom"><div class="row"><div class="large-12 hide-for-small-only">
<div class="partners">
            Partners: <a href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a href="//empresite.eleconomista.es/"> Empresite: España </a><br> | <a href="//empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a href="//administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a href="//ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div>
<div class="partners"><p>Copyright 2006-2018, <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <br><a class="optanon-toggle-display">Ajustes de cookies</a></p></div>
</div></div></div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
</div>
				</div>
			</div>
		
<script>
  jQuery(document).foundation();
</script><script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
		<script>
			Voonto.ready.then(function (app) {
				
				app.load('//static.vocento.com/video-player/1.2.5/video-player.js');
			});
		</script>
</body></html>