<!DOCTYPE html>
							<html lang="es">
					<head><title>Carmen Lomana denuncia el robo de un espectacular y carísimo collar de diamantes y esmeraldas: "Tengo algunas sospechosas..." - Informalia.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="Carmen Lomana denuncia el robo de un espectacular y carísimo collar de diamantes y esmeraldas: ''Tengo algunas sospechosas...''" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<link rel="preload" as="image" href="https://s03.s3c.es/imag/_v0/770x420/f/3/f/180x100_carmen-lomana-collar770.jpg" >

<link rel="preload" as="script" href="https://api.dmcdn.net/all.js">
<link rel="preload" as="script" href="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js">


<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">

<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_1.js?v=2_1"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>window.dataLayer = window.dataLayer || [];var lCk=function(n){for(var r=n+'=',t=document.cookie.split(';'),e=0;e<t.length;e++){for(var l=t[e];' '==l.charAt(0);)l=l.substring(1,l.length);if(0==l.indexOf(r))return l.substring(r.length,l.length)}return null};window.dataLayer.push( {'canal': 'informalia','tipoWeb' : 'responsive','propietario' : 'propio','userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()),'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'),'pagina' : 'carmen lomana denuncia el robo de un espectacular y carisimo collar de diamantes y esmeraldas: tengo algunas sospechosas...','tipoPagina' : 'noticia','noticiaCategoriaPrincipal' : 'actualidad','noticiaCategoria' : 'actualidad, todos, seleccion ee, a debate, noticias informalia','noticiaAutor' : 'informalia','noticiaFechaActualizacion' : '202110181934','noticiaFechaPublicacion' : '202110181934','noticiaComentarios' : '0'});</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2873&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var ref = encodeURIComponent(window.location.href);
                var dscript = document.createElement("script");
                dscript.async = true;
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?mode=2&p=iy3yg8gl&sid=2873&bt=" + btrid + "&ref=" + ref;
                document.head.appendChild(dscript);
            })();
        </script>       
        <script type="text/javascript" src="https://ctx.citiservi.es/cxt/ctxt.php?sid=2873&p=iy3yg8gl&r=https%3A%2F%2Finformalia.eleconomista.es%2Finformalia%2Factualidad%2Fnoticias%2F11436694%2F10%2F21%2FCarmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html" async></script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="La tertuliana ha pedido ayuda en Twitter este lunes para encontrar un valioso collar del que ha perdido la pista. Se trata de una pieza de alta joyería, diamantes y esmeraldas, que además de un cuantioso valor económico tiene para Carmen Lomana un gran valor sentimental. &quot;¡Ayuda, Twitter! Me ha desaparecido este collar, es muy valioso. ¿Alguien tiene alguna pista?&quot;." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/f/3/f/rrss_carmen-lomana-collar770.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','//connect.facebook.net/en_US/fbevents.js');

				fbq('init', '1009335332485173');
				fbq('track', "PageView");</script>
				<noscript><img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=1009335332485173&ev=PageView&noscript=1"
				/></noscript>
				<!-- End Facebook Pixel Code --><meta name="meta_keywords" content="DENUNCIA,ALGUNAS,TENGO,DIAMANTES,CARMEN,ESPECTACULAR,SOSPECHOSAS,COLLAR,CARÍSIMO,ESMERALDAS,LOMANA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2021-10-18T19:34:00+02:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/informalia/cache/404aca491489c6feb71eb556cb45f861.20.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//informalia.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Informalia :: "/>
<link href="//informalia.eleconomista.es/rss/rss-category.php?category=informalia-actualidad" rel="alternate" type="application/rss+xml" title="elEconomista :: Actualidad"/>
<link rel="canonical" href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html" />
<meta property="og:url" content="https://informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 768) {
                    return "mobile";
                }
                else if (width >= 768 && width <= 1199) {
                    return "portatil";
                }
                else {
                    return "desktop";
                }
            }

		/*mob*/
					var dispositivo=getTipoDispositivo();
					if (dispositivo=='desktop'){
						var tag_dispositivo=""; 
					}
					else{
						var tag_dispositivo=""; 
						
					}
					
			 </script>   
				<script>window.didomiOnReady = window.didomiOnReady || [];
						window.didomiOnReady.push(function (Didomi) {
						if (Didomi.isConsentRequired()) {
							// Consent is required: your visitor is from the EU or you are an EU company
							// Only enable the vendor when consent is given
							Didomi.getObservableOnUserConsentStatusForVendor(10)
								.filter(function(status) { return status === true; }) // Filter out updates where status is not true
								.first() // Only get the first consent status update
								.subscribe(function (consentStatusForVendor) {
								   var s = document.createElement("script");
						s.src = "//js-sec.indexww.com/ht/p/188931-223653674733570.js";
						document.querySelector("head").appendChild(s);
											});
									} 
								});</script>
<script>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</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html" /><link rel="amphtml" href="https://informalia.eleconomista.es/informalia/actualidad/amp/11436694/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Informalia" /><meta name="twitter:title" content="Carmen Lomana denuncia el robo de un espectacular y carísimo collar de diamantes y esmeraldas: ''Tengo algunas sospechosas...''" /><meta name="twitter:description" content="La tertuliana ha pedido ayuda en Twitter este lunes para encontrar un valioso collar del que ha perdido la pista. Se trata de una pieza de alta joyería, diamantes y esmeraldas, que además de un cuantioso valor económico tiene para Carmen Lomana un gran valor sentimental. ''¡Ayuda, Twitter! Me ha desaparecido este collar, es muy valioso. ¿Alguien tiene alguna pista?''." /><meta name="cXenseParse:title" content="Carmen Lomana denuncia el robo de un espectacular y carísimo collar de diamantes y esmeraldas: Tengo algunas sospechosas..." /><meta name="cXenseParse:recs:articleid" content="11436694">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Carmen Lomana denuncia el robo de un espectacular y carísimo collar de diamantes y esmeraldas: \"Tengo ...",
            "articleSection": "Actualidad",   
			"datePublished": "2021-10-18T19:34:00+0200",
			"dateModified": "2021-10-18T19:34:00+0200",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": " Informalia"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/770x420/f/3/f/carmen-lomana-collar770.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script>
<script type="text/javascript" id="infinite_scroll">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</script>
        <!-- <link href="https://fonts.googleapis.com/css2?family=Material+Icons"
      rel="stylesheet"> -->
        <script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-36ab1a55-b1a5-469a-83d1-6edac4f5118a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PNMPY-SNYAJ-ECDTS-HVEMZ-55UJ8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PNMPY-SNYAJ-ECDTS-HVEMZ-55UJ8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxz7fmiylnw5xa-f-6aee864cc-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1135603","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"170fe9b1","ak.r":37047,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":43068,"ak.gh":"23.207.198.196","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1634580334","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==F7dlJaAK3sKPV00ZYv1RjsXlUwXSShEmGt9cyz/2VPVC4JzMZ254NeS3TlKv1yIPvTeAE2JBAfeudM3y7ga+foqZqzw9uJdfPapoBF9lP39UJz7FIKB1Z3xuOupYDs5ZucV0LpAhNVuYABYygr44qhjHMrkl/r+Zttup78PemMM3wzRZcYo4acpzJfghVyDHBqcNUxpFox7tVIJIljm6xjTGkQocsYTvepHGl+/ATdz2e3LVtux6QL3KmlZZOLjqlU8FugBdW11LadhcUudmm5A3HfYCyb/p9F6Xh8+TnP7CHzlYUR2G7iA0/ZjyJ3ruqj+pkLFhy19vLKigoMTbKWSqm/QIKbuy6lZtvgOB5XoTHLX5H1D7SjPI0nfpMSSI5H5NRutaD0CXMYVOuAQFTuoyb40AbQ/y5Ypk5xn64QU=","ak.pv":"31","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s33" id="lazy-container" s="33"><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><picture><img class="lazy" data-src="https://s03.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></picture></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<li itemprop="name" class="dropdown-sideBar"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/actualidad" itemprop="url">Actualidad</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/casas-reales" itemprop="url">Casas reales</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/moda" itemprop="url">Moda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/belleza" itemprop="url">Belleza</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="https://www.eleconomista.es/" itemprop="url">elEconomista</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior site-header-specialInterior">
<div class="container-fluid site-headerFirst"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center d-block" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><picture class="mb-0"><img loading="lazy" src="//s03.s3c.es/imag3/logos/economista/svg/economista15-aniv.svg" alt="elEconomista.es" width="200" height="42.85"></picture></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<style>
      #progressBar{display:none;}
      .mainRelatedNews, .mainRelatedNews active { display: none; }
    </style>
<div class="sub_header site-headerSecond" style="min-height:69.11px;"><h1 class="article-font-family text-center m-0"><a href="/"><img src="https://s03.s3c.es/imag3/logos/informalia/svg/informalia-white.svg" alt="informalia" width="250" height="56"></a></h1></div>
<nav class="site-headerThird" style="min-height:38px;"><ul class="nav main-navbar justify-content-md-center justify-content-start flex-nowrap" style="overflow-x: auto; flex-wrap:nowrap;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<button class="offCanvas-toggler btn" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button><li class="nav-item"><a class="nav-link" href="/casas-reales" itemprop="url">Casas reales</a></li>
<li class="nav-item"><a class="nav-link" href="/belleza" itemprop="url">Belleza</a></li>
<li class="nav-item"><a class="nav-link" href="/moda" itemprop="url">Moda</a></li>
<li class="nav-item"><a class="nav-link" href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
<li class="nav-item"><a class="nav-link" href="/actualidad" itemprop="url">Actualidad</a></li>
</ul></nav><script>
      
      if(typeof(__gaTracker_MC)!=="function"){
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
      __gaTracker_MC('create', 'UA-96151454-1', 'auto');
      __gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
      }
      jQuery('a[id=mercados-button]').on("click", function(e){
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      });
      jQuery('a[id=mercados-button]').on("auxclick", function(e){
      if( e.which == 2 ) {
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      }
      });
    </script>
</div>

		<!-- progress bar -->

		<progress value="0" id="progressBar">
			<div class="progress-container">
				<span class="read-progress-bar"></span>
			</div>
		</progress>

		<!-- /progress --> 
		<div class="off-canvas-content">
			<main role="main" class="main-wrap" id="main-wrap">
					<section class="banners-superiores2">
						<div class="container text-center"><script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js"></script><div id="728x90" mod="12247" class="b960n sticky_bottom_banner" style="min-height:115px;"><script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('728x90'); });
			</script></div><a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>

						</div>
					</section>
				<section class="mainLayout articleComponent">
					<section class="lastMinute_News">
						<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

						</div>
					</section>
					<div class="container">
                        <div id="not_11436694"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Actualidad</span><h1 class="articleTitle">Carmen Lomana denuncia el robo de un espectacular y carísimo collar de diamantes y esmeraldas: "Tengo algunas sospechosas..."</h1>
</div></div></div>

                            <div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
                                <div class="row no-gutters">
                                    <div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<script>
						function mylazy_11436694() {
							img_ancho = $('#not_11436694 .articleHero img')[0].width;
							srcSet = $('#not_11436694 .articleHero img').attr('data-srcset').split(',');
							src = $('#not_11436694 .articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('#not_11436694 .articleHero img').attr('onload', '');
							$('#not_11436694 .articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="carmen-lomana-collar770.jpg" width="770" height="420" id="3572065" onload="mylazy_11436694()" src="https://s03.s3c.es/imag/_v0/770x420/f/3/f/180x100_carmen-lomana-collar770.jpg" data-src="https://s03.s3c.es/imag/_v0/770x420/f/3/f/700x420_carmen-lomana-collar770.jpg" data-srcset="https://s03.s3c.es/imag/_v0/770x420/f/3/f/490x_carmen-lomana-collar770.jpg 500w, https://s03.s3c.es/imag/_v0/770x420/f/3/f/700x420_carmen-lomana-collar770.jpg 700w, https://s03.s3c.es/imag/_v0/770x420/f/3/f/carmen-lomana-collar770.jpg 1000w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Informalia"> Informalia</a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">18/10/2021 - 19:34</time></div>
</div>
<p><p>La tertuliana ha pedido ayuda en <a href="https://www.eleconomista.es/tags/redes-sociales"><b>Twitter</b></a> este lunes para encontrar un valioso collar del que ha perdido la pista. Se trata de una pieza de alta joyería, diamantes y esmeraldas, que además de un cuantioso valor económico tiene para <a href="https://www.eleconomista.es/tags/Carmen-lomana"><b>Carmen Lomana</b></a> un gran valor sentimental. &quot;¡Ayuda, Twitter! Me ha desaparecido este collar, es muy valioso. ¿Alguien tiene alguna pista?&quot;.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile') {
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x250'); });
				}
			</script></div><p>La socialité está desesperada: "Tengo en mente a algunas sospechosas que no podríais imaginar... ¿Si alguien ve algo en algún evento o programa de TV me avisa?". Y ha añadido: "Oh Dios mío... Qué disgusto tengo, por favor, ayuda".</p>
<p><b>Lea también - <a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11407528/09/21/Carmen-Lomana-responde-a-Sarah-la-hija-de-Ainhoa-Arteta-La-que-no-se-mantiene-al-margen-es-ella.html">Carmen Lomana, furiosa con la hija de Ainhoa Arteta: "Que no me harte..."</a></b></p>
<p>Las reacciones de sus seguidores (y haters) son de lo más variadas: algunos piden más detalles para poder ayudarla, otros se burlan de ella y otros incluso le dan pistas sobre su paradero.</p> <blockquote class="twitter-tweet"><p lang="es" dir="ltr">Nos estás troleando Carmen? En serio te crees que vas a conseguir alguna pista , osea, que pretendes con este tweet? Te crees que alguien te va a mandar un dm y te va a dar una pista ?? Buena suerte</p> Señorito Goris (@gogorisgoremon) <a rel="nofollow" href="https://twitter.com/gogorisgoremon/status/1450026325146836998?ref_src=twsrc%5Etfw">October 18, 2021</a></blockquote>    <blockquote class="twitter-tweet"><p lang="es" dir="ltr">Lo tiene la Macarena!! <a rel="nofollow" href="https://t.co/m7x09Z2dhO">pic.twitter.com/m7x09Z2dhO</a></p> U?? ??????? c??lq????? ? (@UnaPersona_____) <a rel="nofollow" href="https://twitter.com/UnaPersona_____/status/1450072555637858307?ref_src=twsrc%5Etfw">October 18, 2021</a></blockquote>    <blockquote class="twitter-tweet"><p lang="es" dir="ltr">SE QUIEN LO TIENE</p> Quique BC (@RickMahorn) <a rel="nofollow" href="https://twitter.com/RickMahorn/status/1450021384957087748?ref_src=twsrc%5Etfw">October 18, 2021</a></blockquote>    <blockquote class="twitter-tweet"><p lang="es" dir="ltr">Oye <a rel="nofollow" href="https://twitter.com/carmenlomanaSV?ref_src=twsrc%5Etfw">@carmenlomanaSV</a> lo acabo de ver en <a rel="nofollow" href="https://twitter.com/Milanuncios?ref_src=twsrc%5Etfw">@Milanuncios</a> . Lo vende uno de Cambados. Le mandè un mensaje para ver si hace envíos pero sólo lo entrega en mano.</p> Vero (@verogroba) <a rel="nofollow" href="https://twitter.com/verogroba/status/1450071847224156163?ref_src=twsrc%5Etfw">October 18, 2021</a></blockquote>    <blockquote class="twitter-tweet"><p lang="es" dir="ltr">Pero si lo tiraste al fondo del mar para no acordarte de Leo</p> francisco-eme (@eme_francisco) <a rel="nofollow" href="https://twitter.com/eme_francisco/status/1450027550772797445?ref_src=twsrc%5Etfw">October 18, 2021</a></blockquote>    <blockquote class="twitter-tweet"><p lang="es" dir="ltr">Una <a rel="nofollow" href="https://t.co/UvvzD4pQV1">https://t.co/UvvzD4pQV1</a> lo recuperas,guárdalo en un banco que es donde debe estar y cuidado con quien metes en tu casa y le enseñas lo que no deben ver</p> Juan Jesus Lopez (@juanjelopez25) <a rel="nofollow" href="https://twitter.com/juanjelopez25/status/1450073812234551297?ref_src=twsrc%5Etfw">October 18, 2021</a></blockquote>   
<script type="text/javascript">
    var element = document.querySelector('.twitter-tweet');
    var position = element.getBoundingClientRect();
    if (position.top < window.innerHeight*1.5 || position.bottom <= 0) {
        let s = jQuery('<script/>');
        s.attr('type', 'text/javascript');
        s.attr('src', 'https://platform.twitter.com/widgets.js');
        s.attr('charset', 'utf-8');
        jQuery(jQuery('.twitter-tweet')[0]).after(s);
    } else {
        window.addEventListener(
            'scroll',
            function sTW()
            {
                let element = document.querySelector('.twitter-tweet');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.5 || position.bottom <= 0) {
                    let s = jQuery('<script/>');
                    s.attr('type', 'text/javascript');
                    s.attr('src', 'https://platform.twitter.com/widgets.js');
                    s.attr('charset', 'utf-8');
                    jQuery(jQuery('.twitter-tweet')[0]).after(s);
                    window.removeEventListener('scroll', sTW);
                }
            }
        );
    }
</script>
<div id="300x251" mod="11436694" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk251']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<script type="text/javascript">
								if (dispositivo=='mobile'){
									parrafos = jQuery("#not_11436694 .Article__paragraphGroup p:not(:empty)");
									switch(parrafos.length){
										case 1 : jQuery("#not_11436694  div[class='b300 pub_mob250']").after(jQuery("#not_11436694  div[class='b300 pub_mob251']")); break;
										case 2 : jQuery(parrafos[1]).after(jQuery("#not_11436694  div[class='b300 pub_mob251']")); break;
										default: jQuery(parrafos[2]).after(jQuery("#not_11436694  div[class='b300 pub_mob251']"));
									}
                                    jQuery(
                                        function() {
                                            jQuery("div[class='b300 pub_desk252']").remove();
                                        }
                                    );
								}
							</script><script type="text/javascript">
                            parrafos = jQuery(".Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 5>parrafos.length?parrafos[parrafos.length-1]:parrafos[4];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "contentbox";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><script type="text/javascript">
							if (typeof visitadas === "undefined") {
								let visitadas = getCookie("idVisited");
								let idNoticia = 11436694;
								if (visitadas !== null) {
									let idVisited = JSON.parse(visitadas);
									if (!idVisited.includes(idNoticia)) {
										idVisited.push(idNoticia);
										let expDate = getCookie("expDate");
										document.cookie = "idVisited=" + JSON.stringify(idVisited) + ";" + expDate + ";path=/";
									}
								} else {
									let idVisited = [idNoticia];
									const date = new Date();
									date.setDate(date.getDate() + 1);
									let expires = "expires=" + date.toGMTString();
									document.cookie = "idVisited=" + JSON.stringify(idVisited) + ";" + expires + ";path=/";
									document.cookie = 'expDate' + "=" + expires + ";" + expires + ";path=/";
								}
							}
						</script><div class="read_More">
<h3 class="sectionTit_small h4">Relacionados</h3>
<ul>
<li><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11407528/09/21/Carmen-Lomana-responde-a-Sarah-la-hija-de-Ainhoa-Arteta-La-que-no-se-mantiene-al-margen-es-ella.html">Carmen Lomana, furiosa con la hija de Ainhoa Arteta: Que no me harte...</a></li>
<li><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11385278/09/21/Carmen-Lomana-asegura-que-Sanchez-es-un-encanto-pero-que-miente-y-que-se-ha-pegado-con-superglue-al-sillon-de-Moncloa.html">Carmen Lomana asegura que Sánchez miente y que se ha pegado con superglue al sillón de Moncloa</a></li>
<li><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11383173/09/21/Carmen-Lomana-y-Laura-Fa-se-enganchan-en-Twitter-por-la-ultima-agresion-homofoba-en-Madrid.html">Carmen Lomana y Laura Fa se enganchan en Twitter por la última agresión homófoba en Madrid</a></li>
</ul>
</div>
<div class="Article__socialShareContent text-center d-flex justify-content-center align-items-center">
<span class="d-none">comentarios</span><a href="#forum_11436694" onclick="jQuery('#not_11436694 .articleZone_Footer').show();window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><svg xmlns="http://www.w3.org/2000/svg" height="34px" viewBox="0 0 24 24" width="34px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M21 6h-2v9H6v2c0 .55.45 1 1 1h11l4 4V7c0-.55-.45-1-1-1zm-4 6V3c0-.55-.45-1-1-1H3c-.55 0-1 .45-1 1v14l4-4h10c.55 0 1-.45 1-1z"></path></svg><span class="badge badge-danger">0</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" height="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" height="34.05px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=Carmen+Lomana+denuncia+el+robo+de+un+espectacular+y+car%C3%ADsimo+collar+de+diamantes+y+esmeraldas%3A+%22Tengo+algunas+sospechosas...%22&amp;url=//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html&amp;via=elEconomistaes"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" height="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" height="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

                                        <aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
                                            <div class="rail-sideBar"><div class="railContainer1">
                                                    <div class="railContainer-item"><div id="300x250" class="b300 pub_desk" style="height:600px;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				googletag.cmd.push(function() { googletag.display('300x250'); });
			}
			</script></div>

                                                    </div><!--railContainer-item-->
                                                </div><!--railContainer1-->
                                            
                                                <!--segundo-->
                                                <div class="railContainer2">
                                                    <div class="railContainer-item"><div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11432126/10/21/Andrea-Janeiro-pasa-olimpicamente-del-pecho-de-su-hermana-Julia.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/1/4/94x51_andreita-hermana-juls770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/1/4/244x140_andreita-hermana-juls770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/1/4/268x146_andreita-hermana-juls770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11432126/10/21/Andrea-Janeiro-pasa-olimpicamente-del-pecho-de-su-hermana-Julia.html"><h2 class="h6" itemprop="headline">Andrea Janeiro pasa olímpicamente del pecho de su hermana Julia</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11432678/10/21/El-nido-secreto-de-Zapatero-y-Delcy-Rodriguez-en-Madrid-a-mil-euros-la-noche-una-suite-palaciega-en-Chamberi.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/8/d/94x51_zapatero-delcy-770-1-1-1-11.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/8/d/244x140_zapatero-delcy-770-1-1-1-11.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/8/d/268x146_zapatero-delcy-770-1-1-1-11.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11432678/10/21/El-nido-secreto-de-Zapatero-y-Delcy-Rodriguez-en-Madrid-a-mil-euros-la-noche-una-suite-palaciega-en-Chamberi.html"><h2 class="h6" itemprop="headline">El nido secreto de Zapatero y Delcy Rodríguez en Madrid, a mil euros …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11435286/10/21/Demandan-a-Kiko-Hernandez-por-acoso-telefonico-y-piden-una-orden-de-alejamiento-contra-el-Ha-roto-limites.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/9/3/a/94x51_kiko-hernandez-demandado-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/9/3/a/244x140_kiko-hernandez-demandado-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/9/3/a/268x146_kiko-hernandez-demandado-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11435286/10/21/Demandan-a-Kiko-Hernandez-por-acoso-telefonico-y-piden-una-orden-de-alejamiento-contra-el-Ha-roto-limites.html"><h2 class="h6" itemprop="headline">Demandan a Kiko Hernández por "acoso telefónico" y piden una orden de …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11434689/10/21/Inigo-Onieva-pillado-en-Ibiza-con-una-chica-mierntras-Tamara-Falco-estaba-en-Maldivas-con-su-madre.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/1/6/f/94x51_onieva-fiesta-770-1-1-11.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/1/6/f/244x140_onieva-fiesta-770-1-1-11.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/1/6/f/268x146_onieva-fiesta-770-1-1-11.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11434689/10/21/Inigo-Onieva-pillado-en-Ibiza-con-una-chica-mierntras-Tamara-Falco-estaba-en-Maldivas-con-su-madre.html"><h2 class="h6" itemprop="headline">Iñigo Onieva, pillado en Ibiza con una chica mientras Tamara Falcó …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11434660/10/21/Sharon-Corr-se-despacha-a-gusto-con-su-ex-y-con-Telma-Ortiz-Lo-peor-de-mi-vida.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/9/a/94x51_sharon-corr-770-1-1-11.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/9/a/244x140_sharon-corr-770-1-1-11.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/9/a/268x146_sharon-corr-770-1-1-11.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11434660/10/21/Sharon-Corr-se-despacha-a-gusto-con-su-ex-y-con-Telma-Ortiz-Lo-peor-de-mi-vida.html"><h2 class="h6" itemprop="headline">Sharon Corr se despacha a gusto con su ex y con Telma Ortiz sin …</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>
<div id="300x251" mod="11292" class="b300 pub_desk251" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>

                                                    </div><!--railContainer-item-->
                                                </div><!--railContainer2-->
                                                <!--tercero-->
                                                <div class="railContainer3">
                                                    <div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop' || dispositivo=='portatil'){
					jQuery("div[class='b300 pub_mob252']").remove();
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>

                                                    </div><!--railContainer-item-->
                                                </div><!--railContainer3-->
                                                <!-- STATIC BOTTOM-->
                                                <div class="railStatic">
                                                    <div class="railStatic_Item"><div mod="11289"></div>

                                                    </div>
                                                </div>
                                            </div><!--rail-sideBar-->
                                        </aside><!--main-rail-->
                                        <section class="banners-superiores col-12" id="banners-superiores" >
                                            <div class="text-center">
                                            
                                            </div>
                                        </section><script type="text/javascript">//<![CDATA[
/*	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
*/
	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
/*	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
*/
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 11436694, 33 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/Carmen-Lomana">Carmen Lomana</a><a href="//www.eleconomista.es/tags/redes-sociales">Redes sociales</a><a href="//www.eleconomista.es/tags/joyas">Joyas</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Carmen+Lomana+denuncia+el+robo+de+un+espectacular+y+car%C3%ADsimo+collar+de+diamantes+y+esmeraldas%3A+%22Tengo+algunas+sospechosas...%22&amp;url=//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

                                        <div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent" style="min-height: 735px">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    if (0==jQuery('script[src=\'//widgets.outbrain.com/outbrain.js\']').length) {
                        let s = jQuery('<script/>');
                        s.attr('type', 'text/javascript');
                        s.attr('src', '//widgets.outbrain.com/outbrain.js');
                        jQuery('.OUTBRAIN').after(s);
                    } else {
                        OBR.extern.researchWidget();
                    }

                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

                                            </div>
                                        <div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><div mod="7574" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada </h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11436587/10/21/Hablamos-con-Ramiro-Oliveros-el-viudo-de-Concha-Marquez-Piquer-Murio-por-un-fallo-cardiaco.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/3/7/concha-oliveros-1-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/3/7/concha-oliveros-1-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/3/7/concha-oliveros-1-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11436587/10/21/Hablamos-con-Ramiro-Oliveros-el-viudo-de-Concha-Marquez-Piquer-Murio-por-un-fallo-cardiaco.html"><h2 class="h6" itemprop="headline">Hablamos con Ramiro Oliveros, el viudo de Concha Márquez Piquer: "Murió por un fallo cardíaco"</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11436545/10/21/Muere-Concha-Marquez-Piquer-a-los-75-anos-por-una-infeccion-respiratoria.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/6/4/1/concha-marquez-pique-muere770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/6/4/1/concha-marquez-pique-muere770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/6/4/1/concha-marquez-pique-muere770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11436545/10/21/Muere-Concha-Marquez-Piquer-a-los-75-anos-por-una-infeccion-respiratoria.html"><h2 class="h6" itemprop="headline">Muere Concha Márquez Piquer, a los 75 años, aquejada de una grave infección respiratoria</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/3/f/carmen-lomana-collar770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/3/f/carmen-lomana-collar770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/3/f/carmen-lomana-collar770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html"><h2 class="h6" itemprop="headline">Carmen Lomana denuncia el robo de un espectacular y carísimo collar de diamantes y esmeraldas</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11435820/10/21/Fernando-Alonso-y-su-novia-Linda-Morselli-se-vuelcan-con-Raquel-del-Rosario-tras-el-ataque-del-puma-a-su-hijo.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/2/2/raquel-rosario-puma-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/2/2/raquel-rosario-puma-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/2/2/raquel-rosario-puma-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11435820/10/21/Fernando-Alonso-y-su-novia-Linda-Morselli-se-vuelcan-con-Raquel-del-Rosario-tras-el-ataque-del-puma-a-su-hijo.html"><h2 class="h6" itemprop="headline">Fernando Alonso y su novia, Linda Morselli, se vuelcan con Raquel del Rosario tras el ataque del puma a su hijo</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11435451/10/21/Raquel-del-Rosario-cuenta-el-terrible-suceso-con-un-puma-que-casi-acaba-con-la-vida-de-su-hijo.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/6/9/raquel-rosario-770.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/6/9/raquel-rosario-770.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/6/9/raquel-rosario-770.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11435451/10/21/Raquel-del-Rosario-cuenta-el-terrible-suceso-con-un-puma-que-casi-acaba-con-la-vida-de-su-hijo.html"><h2 class="h6" itemprop="headline">Raquel del Rosario cuenta el terrible suceso con un puma que casi acaba con la vida de su hijo</h2></a></div></div>
</div></article>
</div></div>
</div>
</html><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>

                                        </div>
                                    </div>
                                </div>
                            </div><div class="show-comments border-top border-bottom py-2 font-weight-bold my-2 d-flex justify-content-between align-items-center px-2" onclick="jQuery('#not_11436694 .show-comments').toggleClass('show');jQuery('#not_11436694 .articleZone_Footer').toggle();">
<p class="content-info p-0 m-0"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M20 2H4c-1.1 0-2 .9-2 2v18l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2z"></path></svg>
                Leer comentarios <span id="total-comment">(0)</span></p>
<div class="arrow"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div>
</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform_11436694" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="forum_11436694"></h5>
<div class="form-comentario-terceros-generico" id="form-comentario-terceros-generico_11436694" style="display: none;"></div>
<div class="form-comentario-terceros-facebook" id="form-comentario-terceros-facebook_11436694" style="display: none;">
<div id="fb-login-box_11436694" class="fb-login-box"></div>
<div id="fb-login-button_11436694" class="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row form-comentario-terceros-google-plus" id="form-comentario-terceros-google-plus_11436694"><div id="gp-login-box_11436694" class="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;margin-right: 0.2rem;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></svg> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" height="27.86px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 24 24" width="20px" fill="currentColor" style="vertical-align: middle;margin-right: .2rem"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 17.25V21h3.75L17.81 9.94l-3.75-3.75L3 17.25zM20.71 7.04c.39-.39.39-1.02 0-1.41l-2.34-2.34c-.39-.39-1.02-.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path></svg> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre_11436694" class="form-comentario-nombre">
<input name="author" id="author_11436694" class="form-control required author" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId_11436694" class="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo_11436694" class="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email_11436694" class="form-comentario-email"><input name="email" id="email_11436694" class="form-control validate-email email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website_11436694" class="form-comentario-website"><input name="url" id="url_11436694" class="form-control validate-url url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment_11436694" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox_11436694" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1456432" type="hidden"><input name="redirect_to" value="//informalia.eleconomista.es/informalia/actualidad/noticias/11436694/10/21/1/Carmen-Lomana-denuncia-el-robo-de-un-espectacular-y-carisimo-collar-de-diamantes-y-esmeraldas-Tengo-algunas-sospechosas.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(11436694); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate('11436694')); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

                        </div>
					</div>
				</section>
				<div class="container text-center bannerInferior"><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop' || dispositivo=='portatil'){
							googletag.cmd.push(function() { googletag.display('728x91'); });
						}else{
							jQuery("div[id='728x91']").remove();
						}
                    </script></div>

				</div>
			</main><script src="//s03.s3c.es/js/informalia/cache/a1e08c2cadc8f5408388c8c6d03b527e.49.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/informalia.eleconomista.es/informalia'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" height="23.95" loading="lazy"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/publicidad/">Publicidad •</a><a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

		</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x601');});
					
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block" style="min-height:600px"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x600');});
					
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,271,{} );
</script><link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/informalia/cache/app.min,informalia.min.215.cache.css" media="all" />
	</body></html>