<!DOCTYPE html>
							<html lang="es">
					<head><title>Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le decía a Rocío Carrasco: "Mamá, papá te odia" - Informalia.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le decía a Rocío Carrasco: ''Mamá, papá te odia''" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_1.js?v=2_1"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'informalia', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'toni moreno desvela las desgarradoras palabras que rocio flores le decia a rocio carrasco: mama, papa te odia', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'actualidad',
						'noticiaCategoria' : 'actualidad, todos, seleccion ee, a debate, noticias informalia', 
							'noticiaAutor' : 'luisa acevedo', 
							'noticiaFechaActualizacion' : '202103300925', 
							'noticiaFechaPublicacion' : '202103300925', 
							'noticiaComentarios' : '0'
			});
                        
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var dscript = document.createElement("script");
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=2873&p=iy3yg8gl&bt=" + btrid;
                document.head.appendChild(dscript);
            })();
        </script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="Durante estos días no dejan de llegar reacciones acerca de los duros testimonios de Rocío Carrasco en su docu drama. Una de las últimas en pronunciarse al respecto ha sido Toñi Moreno, que ha recordado un episodio que vivió con la hija de 'La más grande'." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/3/d/3/rrss_rocio-carrasco-toni-moreno-770.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','//connect.facebook.net/en_US/fbevents.js');

				fbq('init', '1009335332485173');
				fbq('track', "PageView");</script>
				<noscript><img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=1009335332485173&ev=PageView&noscript=1"
				/></noscript>
				<!-- End Facebook Pixel Code --><meta name="meta_keywords" content="PALABRAS,FLORES,DESVELA,MORENO,DECÍA,ROCÍO,CARRASCO,DESGARRADORAS" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2021-03-30T09:25:22+02:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/informalia/cache/app.min,informalia.min.203.cache.css" media="all" />
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/print.css" media="print" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/informalia/cache/404aca491489c6feb71eb556cb45f861.16.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//informalia.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Informalia :: "/>
<link href="//informalia.eleconomista.es/rss/rss-category.php?category=informalia-actualidad" rel="alternate" type="application/rss+xml" title="elEconomista :: Actualidad"/>
<link rel="canonical" href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html" />
<meta property="og:url" content="https://informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>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</script>   
				<script async src="//js-sec.indexww.com/ht/p/188931-223653674733570.js"></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//securepubads.g.doubleclick.net/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html" /><link rel="amphtml" href="https://informalia.eleconomista.es/informalia/actualidad/amp/11132517/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Informalia" /><meta name="twitter:title" content="Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le decía a Rocío Carrasco: ''Mamá, papá te odia''" /><meta name="twitter:description" content="Durante estos días no dejan de llegar reacciones acerca de los duros testimonios de Rocío Carrasco en su docu drama. Una de las últimas en pronunciarse al respecto ha sido Toñi Moreno, que ha recordado un episodio que vivió con la hija de 'La más grande'." /><meta name="cXenseParse:title" content="Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le decía a Rocío Carrasco: Mamá, papá te odia" /><meta name="cXenseParse:recs:articleid" content="11132517">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le decía a Rocío Carrasco: \"Mamá, papá te ...",   
			"datePublished": "2021-03-30 09:25:22",
			"dateModified": "2021-03-30 09:25:22",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Luisa Acevedo "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/770x420/3/d/3/rocio-carrasco-toni-moreno-770.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3559909f-cb08-4f0f-9577-9caa4c8e09c9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PNMPY-SNYAJ-ECDTS-HVEMZ-55UJ8",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"PNMPY-SNYAJ-ECDTS-HVEMZ-55UJ8";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lmyyydc366a-f-dc5c2f331-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1135603","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8136471","ak.r":41270,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":33942,"ak.gh":"23.222.1.140","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1617092540","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==bCdL2zmaBa/bjhdtKEG3Rzx0o5sjbt3B93rs9E/Yo1+zicMUc+/aqaCBFsXSo0dRbwDZtXDUebex3yshmNn5ToBinkP66eQLwsc6tLQUpl0UNTfPuQhcSseJd240/e/T3ck3uTMaZDEqvAPjbBxmTXDWISQDS1maHHHKeQqQMsqjQAKfSE41AEEZIGIOba3rEGQmw1wbY0T7hTjEtW/bW7CURrX4Ix+sGTrTdMXUPKFTWwEeO4fI4QINPSsWxvVFjT04yPPWi0XCINVRYPLw/ZtbBCjmbS5sFAUuRRTnIjS8neyyQtSlrC2eZWGzssAwVMD69wYIribJQpeKv7s4W6MO4uI9CsdK3lsz9OI0TMRVmgYPHkGEw7FWoj9elt13Kc7Ruw/0c2EpYOl1xx5+ifsdHy5QE9l3Pi167MvF+aM=","ak.pv":"16","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s33" id="lazy-container" s="33"><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><picture><img class="lazy" data-src="https://s03.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></picture></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<li itemprop="name" class="dropdown-sideBar"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/actualidad" itemprop="url">Actualidad</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/casas-reales" itemprop="url">Casas reales</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/moda" itemprop="url">Moda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/belleza" itemprop="url">Belleza</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="https://www.eleconomista.es/" itemprop="url">elEconomista</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script><div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><picture><img class="lazy" data-src="https://s03.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></picture></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/indice/IBEX-35/" itemprop="url">Ibex 35</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados/mercado-continuo/" itemprop="url">Mercado Continuo</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/afondo/" itemprop="url">A fondo</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador-avanzado/" itemprop="url">Buscador Morningstar</a></li>
<li itemprop="name"><a class="nav-link" href="/tressis-cartera-eco30/" itemprop="url">Tressis Cartera Eco30 FI</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                            Economía
                        </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
                Tecnología
              </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/saludable/" itemprop="url">Saludable</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Opinion" aria-expanded="false" aria-controls="Opinión">
                Opinión
              </a><div id="Opinion" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/el-tsunami" itemprop="url">El Tsunami</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/en-clave-empresarial/" itemprop="url">En Clave Empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/quiosco/" itemprop="url">Quiosco</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/nacional/" itemprop="url">Nacional</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/canarias" itemprop="url">Canarias</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><span class="nav-link link-header font-weight-bold">Edición Digital</span></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/" itemprop="url">Revistas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/alimentacion" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/digital" itemprop="url">Digital 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inversion" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/franquicias" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/sanidad" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/pais-vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agro" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/transporte" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agua" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/seguros" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/catalunya" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/valencia" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/pensiones" itemprop="url">Pensiones</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/capital-privado" itemprop="url">Capital Privado</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.es EXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/sorteos/" itemprop="url">Sorteos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/servicios/apps/" itemprop="url">Apps</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/status/" itemprop="url">Status</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://marcas.eleconomista.es/" itemprop="url">Marcas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://servicios.eleconomista.es" itemprop="url">Servicios para inversores</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/registro/suscripciones.php" itemprop="url">Boletines</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/diccionario-de-economia" itemprop="url">Diccionario de Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mas-leidas" itemprop="url">MÁS LEÍDAS</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ultimas-noticias" itemprop="url">ÚLTIMAS NOTICIAS</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior site-header-specialInterior">
<div class="container-fluid site-headerFirst"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center d-block" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><picture class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economista15-aniv.svg" alt="elEconomista.es"></picture></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<style>
      #progressBar{display:none;}
      .mainRelatedNews, .mainRelatedNews active { display: none; }
    </style>
<div class="sub_header site-headerSecond"><h1 class="article-font-family text-center m-0"><a href="/"><img src="https://s03.s3c.es/imag3/logos/informalia/svg/informalia-white.svg" alt="informalia"></a></h1></div>
<nav class="site-headerThird"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<button class="offCanvas-toggler btn" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i></button><li class="nav-item"><a class="nav-link" href="/" itemprop="url">Portada</a></li>
<li class="nav-item"><a class="nav-link" href="/actualidad" itemprop="url">Actualidad</a></li>
<li class="nav-item"><a class="nav-link" href="/casas-reales" itemprop="url">Casas reales</a></li>
<li class="nav-item"><a class="nav-link" href="/moda" itemprop="url">Moda</a></li>
<li class="nav-item"><a class="nav-link" href="/belleza" itemprop="url">Belleza</a></li>
<li class="nav-item"><a class="nav-link" href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
</ul></nav><script>

		if(typeof(__gaTracker_MC)!=="function"){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
		__gaTracker_MC('create', 'UA-96151454-1', 'auto');
		__gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
		}
		jQuery('a[id=mercados-button]').on("click", function(e){
			__gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
			__gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
		});
		jQuery('a[id=mercados-button]').on("auxclick", function(e){
			if( e.which == 2 ) {
			  __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
				__gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
			}
		});
	  </script>
</div>

		<!-- progress bar -->

		<progress value="0" id="progressBar">
			<div class="progress-container">
				<span class="read-progress-bar"></span>
			</div>
		</progress>

		<!-- /progress --> 
		<div class="off-canvas-content">
			<main role="main" class="main-wrap" id="main-wrap">
				<section class="banners-superiores2">
					<div class="container text-center"><script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js"></script><div id="728x90" mod="12247" class="b960n sticky_bottom_banner"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div><a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

					</div>
				</section>
				<section class="mainLayout articleComponent">
					<section class="lastMinute_News">
						<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

						</div>
					</section>
					<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Actualidad</span><h1 class="articleTitle">Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le decía a Rocío Carrasco: "Mamá, papá te odia"</h1>
</div></div></div>

						<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
							<div class="row no-gutters">
								<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="rocio-carrasco-toni-moreno-770.jpg" id="3477791" onload="mylazy()" src="https://s03.s3c.es/imag/vacio.gif" data-src="https://s03.s3c.es/imag/_v0/770x420/3/d/3/700x420_rocio-carrasco-toni-moreno-770.jpg" data-srcset="https://s03.s3c.es/imag/_v0/770x420/3/d/3/490x_rocio-carrasco-toni-moreno-770.jpg 500w, https://s03.s3c.es/imag/_v0/770x420/3/d/3/700x420_rocio-carrasco-toni-moreno-770.jpg 700w, https://s03.s3c.es/imag/_v0/770x420/3/d/3/rocio-carrasco-toni-moreno-770.jpg 1000w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Luisa-Acevedo">Luisa Acevedo </a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">30/03/2021 - 9:25</time></div>
</div>
<p><p>Durante estos días no dejan de llegar reacciones acerca de los duros testimonios de <a href="https://www.eleconomista.es/tags/rocio-carrasco"><b>Rocío Carrasco</b></a> en su docu drama. Una de las últimas en pronunciarse al respecto ha sido <a href="https://www.eleconomista.es/tags/toni-moreno"><b>Toñi Moreno</b></a>, que ha recordado un episodio que vivió con la hija de 'La más grande'.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p><b>Lea también</b> - <a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11131572/03/21/Amador-Mohedano-responde-furioso-a-Rocio-Carrasco-No-me-lleve-ni-un-centimo-de-la-boda.html"><b>Amador Mohedano responde furioso a Rocío Carrasco: "No me llevé ni un céntimo de la boda"</b></a>    </p>
<p>La comunicadora le concedió una entrevista este lunes a <a href="https://www.eleconomista.es/tags/kiko-rivera"><b>Kiko Rivera</b></a> en su canal de Twitch y, como no podía ser de otro modo, salió el tema del que todo el mundo habla. La catalana coincidió con Rocío trabajando en <i>Día a día</i> hace años y en los camerinos compartieron alguna que otra confesión.</p>
<p><img src="https://s03.s3c.es/imag/_v0/640x395/9/e/f/toni-moreno-kiko.jpg" /></p>
<p>"Compartimos camerino y charlábamos, y me acuerdo que un día, cuando la niña tendría unos siete u ocho años, contó '<b>¿Tú te crees que es normal que viene mi hija a mi casa y me dice mamá, ten por cuenta que papá te odia ¿eh?'</b>", recordó Toñi.</p>
<p><b>Lea también</b> - <a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11131504/03/21/El-golpe-bajo-de-Rocio-Flores-a-Rocio-Carrasco-tras-sus-nuevos-testimonios-manda-su-apoyo-a-Olga-Moreno.html"><b>El golpe bajo de Rocío Flores a Rocío Carrasco tras sus nuevos testimonios: manda su apoyo a Olga Moreno</b></a></p>
<p>Después dio su opinión acerca del distanciamiento entre ella y <a href="https://www.eleconomista.es/tags/rocio-flores"><b>Rocío Flores</b></a> y el conflicto entre Rociito y <a href="https://www.eleconomista.es/tags/antonio-david-flores"><b>Antonio David</b></a>: "Cuando uno tiene hijos tiene la responsabilidad de entenderse (...) Yo pienso mucho en Rocío Flores, tiene que estar sufriendo lo indecible. ¿Quién le devuelve a ella esos ocho años sin su madre haya pasado lo que haya pasado?", sentenció al respecto.</p>
<p><img src="https://s03.s3c.es/imag/_v0/640x360/b/7/6/rocio-carrasco-antonio-david.jpg" /></p>
<p>En los episodios emitidos de <i>Rocío, contar la verdad</i> para seguir viva, Carrasco ha acusado a Antonio David Flores de malos tratos y de manipular a sus hijos para que actuaran en su contra. Tras sus testimonios, el contertulio fue despedido de Mediaset. </p><div id="300x251" mod="11132517" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><script type="text/javascript">
                            parrafos = jQuery(".Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 5>parrafos.length?parrafos[parrafos.length-1]:parrafos[4];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "contentbox";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><div class="read_More">
<h3 class="sectionTit_small h4">Relacionados</h3>
<ul>
<li><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11131572/03/21/Amador-Mohedano-responde-furioso-a-Rocio-Carrasco-No-me-lleve-ni-un-centimo-de-la-boda.html">Amador Mohedano responde furioso a Rocío Carrasco: "No me llevé ni un céntimo de la boda"</a></li>
<li><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11131504/03/21/El-golpe-bajo-de-Rocio-Flores-a-Rocio-Carrasco-tras-sus-nuevos-testimonios-manda-su-apoyo-a-Olga-Moreno.html">El golpe bajo de Rocío Flores a Rocío Carrasco tras sus nuevos testimonios: manda su apoyo a Olga Moreno</a></li>
<li><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11130888/03/21/La-reaccion-de-la-madre-de-Antonio-David-al-embarazo-de-Rocio-Carrasco-El-nino-te-lo-ha-hecho-el-no-tu-con-el-dedo.html">La reacción de la madre de Antonio David al embarazo de Rocío Carrasco: "El niño te lo ha hecho él no tú con el dedo"</a></li>
<li><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/11130793/03/21/Rocio-Carrasco-ataca-a-Antonio-David-Flores-donde-mas-le-duele-dice-que-se-aseguro-el-futuro-cuando-nacio-Rocio-Flores.html">Rocío Carrasco ataca a Antonio David Flores donde más le duele: dice que "se aseguró el futuro" cuando nació Rocío Flores</a></li>
</ul>
</div>
<div class="Article__socialShareContent text-center">
<span class="d-none">comentarios</span><a href="#forum" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><i class="material-icons" style="vertical-align: text-bottom; font-size: 32px;">forum</i><span class="badge badge-danger">0</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=To%C3%B1i+Moreno+desvela+las+desgarradoras+palabras+que+Roc%C3%ADo+Flores+le+dec%C3%ADa+a+Roc%C3%ADo+Carrasco%3A+%22Mam%C3%A1%2C+pap%C3%A1+te+odia%22&amp;url=//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

									<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
										<div class="rail-sideBar">
											<div class="railContainer1">
												<div class="railContainer-item"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>

												</div><!--railContainer-item-->
											</div><!--railContainer1-->
											<!--segundo-->
											<div class="railContainer2">
												<div class="railContainer-item"><div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/d/3/268x146_rocio-carrasco-toni-moreno-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/d/3/244x140_rocio-carrasco-toni-moreno-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/d/3/94x51_rocio-carrasco-toni-moreno-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html"><h2 class="h6" itemprop="headline">Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132438/03/21/Sergio-Ramos-cumple-35-anos.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/0/6/268x146_sergio-ramos-cumple-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/0/6/244x140_sergio-ramos-cumple-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/0/6/94x51_sergio-ramos-cumple-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132438/03/21/Sergio-Ramos-cumple-35-anos.html"><h2 class="h6" itemprop="headline">Sergio Ramos cumple 35 años peleando por la estabilidad familiar, …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131504/03/21/El-golpe-bajo-de-Rocio-Flores-a-Rocio-Carrasco-tras-sus-nuevos-testimonios-manda-su-apoyo-a-Olga-Moreno.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/2/0/6/268x146_rocio-flores-apoyo-olga-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/2/0/6/244x140_rocio-flores-apoyo-olga-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/2/0/6/94x51_rocio-flores-apoyo-olga-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131504/03/21/El-golpe-bajo-de-Rocio-Flores-a-Rocio-Carrasco-tras-sus-nuevos-testimonios-manda-su-apoyo-a-Olga-Moreno.html"><h2 class="h6" itemprop="headline">El golpe bajo de Rocío Flores a Rocío Carrasco tras sus nuevos …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131695/03/21/La-amante-estadounidense-de-Boris-Johnson-fotos-artisticas-en-topless-y-fuerte-atraccion-fisica-e-intelectual.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/0/3/268x146_boris-johnson-investigacion-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/0/3/244x140_boris-johnson-investigacion-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/0/3/94x51_boris-johnson-investigacion-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131695/03/21/La-amante-estadounidense-de-Boris-Johnson-fotos-artisticas-en-topless-y-fuerte-atraccion-fisica-e-intelectual.html"><h2 class="h6" itemprop="headline">La amante estadounidense de Boris Johnson: fotos "artísticas" en …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131572/03/21/Amador-Mohedano-responde-furioso-a-Rocio-Carrasco-No-me-lleve-ni-un-centimo-de-la-boda.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/e/e/268x146_amador-mohedano-rocio-carrasco-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/e/e/244x140_amador-mohedano-rocio-carrasco-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/e/e/94x51_amador-mohedano-rocio-carrasco-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131572/03/21/Amador-Mohedano-responde-furioso-a-Rocio-Carrasco-No-me-lleve-ni-un-centimo-de-la-boda.html"><h2 class="h6" itemprop="headline">Amador Mohedano responde furioso a Rocío Carrasco: "No me llevé ni un …</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>
<div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>

												</div><!--railContainer-item-->
											</div><!--railContainer2-->
											<!--tercero-->
											<div class="railContainer3">
												<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

												</div><!--railContainer-item-->
											</div><!--railContainer3-->
											<!-- STATIC BOTTOM-->
											<div class="railStatic">
												<div class="railStatic_Item"><div mod="11289"></div>

												</div>
											</div>
										</div><!--rail-sideBar-->
									</aside><!--main-rail-->
									<section class="banners-superiores col-12" id="banners-superiores" >
										<div class="text-center">
										
										</div>
									</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 11132517, 33 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/Rocio-Carrasco">Rocío Carrasco</a><a href="//www.eleconomista.es/tags/Rocio-Flores">Rocío Flores</a><a href="//www.eleconomista.es/tags/Antonio-David-Flores">Antonio David Flores</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=To%C3%B1i+Moreno+desvela+las+desgarradoras+palabras+que+Roc%C3%ADo+Flores+le+dec%C3%ADa+a+Roc%C3%ADo+Carrasco%3A+%22Mam%C3%A1%2C+pap%C3%A1+te+odia%22&amp;url=//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

									<div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    let s = jQuery('<script/>');
                    s.attr('type', 'text/javascript');
                    s.attr('src', '//widgets.outbrain.com/outbrain.js');
                    jQuery('.OUTBRAIN').after(s);
                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

										</div>
									<div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><div mod="7574" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132438/03/21/Sergio-Ramos-cumple-35-anos.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/0/6/sergio-ramos-cumple-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/0/6/sergio-ramos-cumple-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/a/0/6/sergio-ramos-cumple-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132438/03/21/Sergio-Ramos-cumple-35-anos.html"><h2 class="h6" itemprop="headline">Ramos cumple 35 años peleando por la estabilidad familiar y con portentosos negocios</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/d/3/rocio-carrasco-toni-moreno-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/d/3/rocio-carrasco-toni-moreno-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/d/3/rocio-carrasco-toni-moreno-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html"><h2 class="h6" itemprop="headline">Toñi Moreno desvela las desgarradoras palabras que Rocío Flores le decía a Rocío Carrasco</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11130966/03/21/Kiko-Fernandez-a-una-companera-en-television-Me-levanto-y-te-pego-dos-hos.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/3/8/kiko-hernandez-770-1-2-3-4.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/3/8/kiko-hernandez-770-1-2-3-4.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/5/3/8/kiko-hernandez-770-1-2-3-4.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11130966/03/21/Kiko-Fernandez-a-una-companera-en-television-Me-levanto-y-te-pego-dos-hos.html"><h2 class="h6" itemprop="headline">Kiko Hernández a una compañera en televisión: "Me levanto y te pego dos hostias"</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131504/03/21/El-golpe-bajo-de-Rocio-Flores-a-Rocio-Carrasco-tras-sus-nuevos-testimonios-manda-su-apoyo-a-Olga-Moreno.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/2/0/6/rocio-flores-apoyo-olga-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/2/0/6/rocio-flores-apoyo-olga-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/2/0/6/rocio-flores-apoyo-olga-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131504/03/21/El-golpe-bajo-de-Rocio-Flores-a-Rocio-Carrasco-tras-sus-nuevos-testimonios-manda-su-apoyo-a-Olga-Moreno.html"><h2 class="h6" itemprop="headline">El golpe bajo de Rocío Flores a Rocío Carrasco tras sus nuevos testimonios</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131572/03/21/Amador-Mohedano-responde-furioso-a-Rocio-Carrasco-No-me-lleve-ni-un-centimo-de-la-boda.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/e/e/amador-mohedano-rocio-carrasco-770.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/e/e/amador-mohedano-rocio-carrasco-770.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/e/e/amador-mohedano-rocio-carrasco-770.jpg"></data-src><img src="https://s03.s3c.es/imag/vacio.gif"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//informalia.eleconomista.es/informalia/actualidad/noticias/11131572/03/21/Amador-Mohedano-responde-furioso-a-Rocio-Carrasco-No-me-lleve-ni-un-centimo-de-la-boda.html"><h2 class="h6" itemprop="headline">Amador Mohedano responde furioso a Rocío Carrasco: "No me llevé ni un céntimo de la boda"</h2></a></div></div>
</div></article>
</div></div>
</div>
</html><div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>

									</div>
								</div>
							</div>
						</div>
					</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="forum">
<i class="material-icons">forum</i> Comentarios <span>0</span>
</h5>
<div class="" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus"><div id="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');"><i class="material-icons">person</i> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button"><i class="material-icons">create</i> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre">
<input name="author" id="author" class="form-control required" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email"><input name="email" id="email" class="form-control validate-email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website"><input name="url" id="url" class="form-control validate-url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1429612" type="hidden"><input name="redirect_to" value="//informalia.eleconomista.es/informalia/actualidad/noticias/11132517/03/21/1/Toni-Moreno-desvela-las-desgarradoras-palabras-que-Rocio-Flores-le-decia-a-Rocio-Carrasco-Mama-papa-te-odia.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate()); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

				</section>
				<div class="container text-center bannerInferior"><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

				</div>
			</main><script src="//s03.s3c.es/js/informalia/cache/195443d700c7b2be463856c89ee8d501.47.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/informalia.eleconomista.es/informalia'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="https://s03.s3c.es/imag/vacio.gif" data-src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" class="lazy"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/publicidad/">Publicidad •</a><a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

		</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601');
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600');
					}
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script>
	</body></html>