<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Adriana Abenia, sobre su confinamiento atrapada en Cantabria: "No mojé ni una vez" - Informalia.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Adriana Abenia, sobre su confinamiento atrapada en Cantabria: ''No mojé ni una vez''" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script src="https://apis.google.com/js/platform.js" async defer></script><script async src="https://news.google.com/swg/js/v1/swg.js"></script><!-- Inicio de notificación de consentimiento de cookies de Didomi -->
				
				
				<script type="text/javascript" id="spcloader" src="//s03.s3c.es/js/didomicmpconfig_v1.min.js"></script>				
				<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


				<!-- Final de notificación de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'informalia', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'adriana abenia, sobre su confinamiento atrapada en cantabria: no moje ni una vez', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'actualidad',
						'noticiaCategoria' : 'actualidad, todos, seleccion ee, a debate, noticias informalia', 
							'noticiaAutor' : 'luisa acevedo', 
							'noticiaFechaActualizacion' : '202006051645', 
							'noticiaFechaPublicacion' : '202006051645', 
							'noticiaComentarios' : '0'
			});
                        
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type='text/javascript' src='//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2' async></script><script type="text/javascript">
				(function(){
					var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
					var dscript = document.createElement("script");
					dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=2873&p=iy3yg8gl&bt=" + btrid;
					document.head.appendChild(dscript);
				})();
			</script>
<!-- Taboola Pixel Code -->
							<script type='text/javascript'>
							window._tfa = window._tfa || [];
							window._tfa.push({notify: 'event', name: 'page_view', id: 1258815});
							!function (t, f, a, x) {
							if (!document.getElementById(x)) {
							t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
							}
							}(document.createElement('script'),
							document.getElementsByTagName('script')[0],
							'//cdn.taboola.com/libtrc/unip/1258815/tfa.js',
							'tb_tfa_script');
							</script>
							<noscript>
							<img src='https://trc.taboola.com/1258815/log/3/unip?en=page_view'
							width='0' height='0' style='display:none'/>
							</noscript>
							<!-- End of Taboola Pixel Code -->
<meta property="og:description" name="description" content="Adriana Abenia ha pasado unos meses de confinamiento de lo más entretenidos, aunque no todo ha salido tan redondo como a ella le hubiese gustado. La presentadora, que ha pasado la mayor parte de la cuarentena en Cantabria en la casa de sus padres, ha confesado que no ha tenido sexo ni una sola vez durante estos meses. Al contrario de lo que pueda parecer, también ha estado acompañada de su marido, Sergio Abad, con el que tiene a una preciosa niña, Luna, de casi dos años. " />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/9/4/4/adriana-abenia-marido-770.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><!-- Facebook Pixel Code -->
                <script>
                  !function(f,b,e,v,n,t,s)
                  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                  n.queue=[];t=b.createElement(e);t.async=!0;
                  t.src=v;s=b.getElementsByTagName(e)[0];
                  s.parentNode.insertBefore(t,s)}(window, document,'script',
                  'https://connect.facebook.net/en_US/fbevents.js');
                  fbq('init', '113015305983050');
                  fbq('track', 'PageView');
                </script>
                <noscript><img height='1' width='1' style='display:none'
                  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
                /></noscript>
                <!-- End Facebook Pixel Code --><meta name="meta_keywords" content="CANTABRIA,ATRAPADA,CONFINAMIENTO,ADRIANA,ABENIA" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2020-06-05T16:45:46+02:00" /><meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
                
<link rel="stylesheet" type="text/css" href="https://s04.s3c.es/css3/informalia/cache/general-informalia,login-hyliacom-informalia,login-hyliacom-responsite-informalia.60.cache.css" media="all" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script src='https://code.jquery.com/jquery-1.11.0.min.js'></script><script>jQuery.noConflict();</script><!--hace q funcione en  explorer-->
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='https://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='https://s03.s3c.es/js/informalia/cache/d3ab0fbb56cd6df7352c5d1488b6a4a2.119.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({
						  google_ad_client: "ca-pub-4972083793975112",
						  enable_page_level_ads: true
					 });
				</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<script async defer src='//s03.s3c.es/js/taboola.js'/ >
<link href="//informalia.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Informalia :: "/>
<link href="//informalia.eleconomista.es/rss/rss-category.php?category=informalia-actualidad" rel="alternate" type="application/rss+xml" title="elEconomista :: Actualidad"/>
<link rel="canonical" href="https://informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" />
<meta property="og:url" content="https://informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				<script defer src="//js-sec.indexww.com/ht/p/188931-41130506057009.js"></script> <!-- Prebid Config Section END -->
<!--<script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script>-->
<script type='text/javascript' src='//s03.s3c.es/js/cmp/prebid.js' defer></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//securepubads.g.doubleclick.net/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Informalia" /><meta name="twitter:title" content="Adriana Abenia, sobre su confinamiento atrapada en Cantabria: ''No mojé ni una vez''" /><meta name="twitter:description" content="Adriana Abenia ha pasado unos meses de confinamiento de lo más entretenidos, aunque no todo ha salido tan redondo como a ella le hubiese gustado. La presentadora, que ha pasado la mayor parte de la cuarentena en Cantabria en la casa de sus padres, ha confesado que no ha tenido sexo ni una sola vez durante estos meses. Al contrario de lo que pueda parecer, también ha estado acompañada de su marido, Sergio Abad, con el que tiene a una preciosa niña, Luna, de casi dos años. " /><meta name="original-source" content="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" /><link rel="amphtml" href="https://informalia.eleconomista.es/informalia/actualidad/amp/10588799/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez" /><meta name="cXenseParse:title" content="Adriana Abenia, sobre su confinamiento atrapada en Cantabria: No mojé ni una vez" /><meta name="cXenseParse:recs:articleid" content="10588799">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Adriana Abenia, sobre su confinamiento atrapada en Cantabria: \"No mojé ni una vez\"",   
			"datePublished": "2020-06-05 16:45:46",
			"dateModified": "2020-06-05 16:45:46",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Luisa Acevedo "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/770x420/9/4/4/adriana-abenia-marido-770.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>
<body  ><body id="noticia" s="33">
			<div class="off-canvas-wrap" data-offcanvas>
				<div class="inner-wrap"><div mod="7190"><!--show-for-small-only--><nav class="tab-bar show-for-medium-down">	<section class="left small">		<a class="left-off-canvas-toggle menu-icon" href="#"><i class="fa fa-bars"></i></a>	</section>	<section class="middle tab-bar-section">	  <a href="//informalia.eleconomista.es/">

<!--IMAGEN ORGULLO-->
<img src="//s03.s3c.es/imag3/logos/informalia/informalia-white.png"/><!--<img src="//s03.s3c.es/imag/_v0/800x114/4/d/9/informalia_bold_orgullo.png" alt="Informalia"/>--></a>

<!--IMAGEN ORGULLO-->

	</section></nav><!--menu movil--><!-- Off Canvas Menu --><aside class="left-off-canvas-menu">	<ul class="off-canvas-list">		<li><a href="/portada/">Portada</a></li>		<li><a href="/actualidad/">Actualidad</a></li>		<li><a href="/casas-reales/">Casas reales</a></li>		<li><a href="/moda/">Moda</a></li>		<li><a href="/belleza/">Belleza</a></li>		<li><a href="/estilo-de-vida/">Estilo de vida</a></li>				<li><a href="/galerias/">En imágenes</a></li>	</ul>	<div class="off-redes">		<ul class="inline-list">			<li><a href="//www.eleconomista.es"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista"/></a></li>			<li><a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/eleconomistaes"><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a></a></li>			<li><a href="https://plus.google.com/+eleconomistaes/posts"><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a></a></li>		</ul>	</div></aside><!-- Off Canvas Menu --></div>

					<div class="principal"><div class="principal-cab">
<script>
 var _comscore = _comscore || [];
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		if (!Didomi.isUserConsentStatusPartial()) {
			var vendorIds = [77];
			var my_cs_ucfr = "0";
			//window.__cmp('getVendorConsents', vendorIds, checkVendor77);
			//function checkVendor77(VendorConsents){
				
				
				//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
				if(Didomi.getUserConsentStatusForVendor(77) === true){
					//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
						my_cs_ucfr = "1";
						
					//}
				}
				//console.log("my_cs_ucfr " + my_cs_ucfr);
				_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
				
			
			//}
		}else{		
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
		}
	});
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
		//pageTracker._initData();
		//pageTracker._trackPageview();

//]]></script><div class="row first-row hide-for-medium-down">
<div class="large-6 medium-6 columns"><a href="//www.eleconomista.es/"><img src="//s03.s3c.es/imag3/logo2.gif" alt="elEconomista.es"></a></div>
<style type="text/css">

									#hyl_n2f .hyl_n2u>span, #hyl_n2f .hyl_n2u>a {
										display: inline-block !important;
										vertical-align: top;
									}



							</style>
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div>
<script language="javascript">
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;

			$("menuLink").insert( {bottom: content} ) ;
		}

		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
	</script><script type="text/javascript">
		 
		 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
		   
		   
		</script>
</div>
<div class="cabecera row">
<div class="wrap-header hide-for-medium-down">
<div class="large-3 medium-3 columns cont-c-i"><div class="redes-sociales"><ul class="inline-list" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="https://www.facebook.com/Informalia" target="_blank" itemprop="url"><i class="fa fa-facebook"></i></a></li>
<li itemprop="name"><a href="https://twitter.com/informalia" target="_blank" itemprop="url"><i class="fa fa-twitter"></i></a></li>
<li itemprop="name"><a href="https://es.pinterest.com/informalia/" target="_blank" itemprop="url"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
<div class="large-7 medium-7 columns logo l-home"><a href="/"><img src="//s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="Informalia"></a></div>
<div class="large-2 medium-2 text-right right"><div class="buscador container-2"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias"><input type="submit" value="" name="Submit" class="button radius">
</form></div></div>
</div>
<div class="menu-v2 hide-for-medium-down"><div class="contain-to-grid sticky"><nav class="top-bar" role="navigation" data-options="sticky_on: large" data-topbar="true"><section class="top-bar-section"><ul class="center" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/actualidad" itemprop="url">Actualidad</a></li>
<li itemprop="name"><a href="/casas-reales" itemprop="url">Casas reales</a></li>
<li itemprop="name"><a href="/moda" itemprop="url">Moda</a></li>
<li itemprop="name"><a href="/belleza" itemprop="url">Belleza</a></li>
<li itemprop="name"><a href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
<li itemprop="name"><a href="/galerias/" itemprop="url">En imágenes</a></li>
<li class="btn-logo" itemprop="name"><a href="/portada" itemprop="url"><img src="//s04.s3c.es/imag3/logos/informalia/informalia-white.png" alt="Informalia"></a></li>
</ul></section></nav></div></div>
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "informalia.eleconomista.es",
                        "legalName" : "informalia.eleconomista.es",
                        "url": "//informalia.eleconomista.es",
                        "logo": "//s03.s3c.es/imag3/logos/informalia/informalia-green.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//informalia.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "//informalia.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div class="row"><div class="small-12 large-12 columns">
<div id="banners-superiores">
<script language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div class="b928">
<div id="1x1" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
</div>
<hr>
</div></div>
</div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<!--empieza el contenido-->
						<div class="wrap-columns-int">
							<div id="cuerpo_noticia" class="noticiacuerpo">
								<div class="row large-collapse">
									<div class="large-12 columns"><div mod="7216">
<h1>Adriana Abenia, sobre su confinamiento atrapada en Cantabria: "No mojé ni una vez"</h1>
<div class="firma">
<div class="f-autor"><a href="//www.eleconomista.es/autor/Luisa-Acevedo">Luisa Acevedo </a></div>
<div class="f-fecha">5/06/2020 - 16:45</div>
<div class="com-not" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><small class="num-coment"><a href="#Comentarios">0	comentarios</a></small></div>
</div>
<div id="fb-root"></div>
<div class="noticia-social hide-for-small-only row collapse">
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});"><a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" data-text='Adriana Abenia, sobre su confinamiento atrapada en Cantabria: "No mojé ni una vez"' data-lang="es" data-count="horizontal"></a></div>
<div class="small-5 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});"><div class="fb-share-button" data-layout="button_count" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html"></div></div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html"></div></div>
<div class="small-5 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script><script type="IN/Share" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" data-counter="right"></script>
</div>
<div class="small-4 columns medium-2 left"></div>
</div>
<div class="noticia-social show-for-small-only ">
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});">
<a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" data-text='Adriana Abenia, sobre su confinamiento atrapada en Cantabria: "No mojé ni una vez"' data-lang="es" data-count="none"></a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});"><div class="fb-share-button" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" data-layout="button"></div></div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});"><div class="g-plus" data-action="share" data-annotation="none" data-href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html"></div></div>
<div class="small-4 medium-2 columns" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en LinkedIn'});"><script type="IN/Share" data-url="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html"></script></div>
</div>
<script type="text/javascript">//<![CDATA[
			enviarNoticiaLeida_Site( 10588799,33 ) ;
		//]]></script>
</div>
<hr/>
									</div>
								</div>
								<div class="row">
									<div class="small-12 large-8 medium-12 columns"><div mod="7212"><div class="noticia-foto"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s07.s3c.es/imag/_v0/770x420/9/4/4/adriana-abenia-marido-770.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="adriana-abenia-marido-770.jpg" id="3265537" r_size="640x450"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><div id="noticia-cuerpo"><p><b>Adriana Abenia</b> ha pasado unos meses de confinamiento de lo más entretenidos, aunque no todo ha salido tan redondo como a ella le hubiese gustado. La presentadora, que ha pasado la mayor parte de la cuarentena en Cantabria en la casa de sus padres, ha confesado que no ha tenido sexo ni una sola vez durante estos meses. Al contrario de lo que pueda parecer, también ha estado acompañada de su marido, <b>Sergio Abad</b>, con el que tiene a una preciosa niña, <b>Luna</b>, de casi dos años. </p><p>Para ella no fue un confinamiento nada fácil: "Lo he llevado francamente mal. De hecho no me pilló en mi casa, sino en casa de mis padres en Cantabria. Imagínate, mi marido Sergio, la pequeña Luna, mis suegros (se ríe) Yo pensaba, como no nos desconfinen me va a dar algo y finalmente volvimos a Madrid, donde tenemos nuestra casita y nuestra primera residencia", ha asegurado a la revista <i>Semana</i>. </p>
<p><b>Lea también</b>: <a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/9372506/09/18/Adriana-Abenia-destrozada-tras-el-asesinato-de-su-pediatra.html"><b>Adriana Abenia, destrozada por el asesinato de su pediatra</b></a></p>
<p>A pesar de estar muy bien acompañada por su tortolito, ha desvelado que por desgracia no practicaron sexo ni una sola vez: "Mi cuarentena ha sido una cuarentena, pero de las de verdad. Yo no mojé ni una sola vez (se ríe), no porque estuviera en casa de mis padres, sino porque no llegaban los condones online y claro, ni de coña me iba a quedar embarazada". Regresaron a Madrid a principios del mes de marzo y se pusieron al día: "Se hizo un poco largo, pero luego en casa hemos enmendado el error".</p>
<p></p><div class="Article__image">
            <figure>
                <img class="lazy lazy-loading" data-sizes="640w, 320w" src="https://s03.s3c.es/imag/_v0/640x799/c/1/2/180x100_adriana-abenia-marido.jpg" data-src="https://s03.s3c.es/imag/_v0/640x799/c/1/2/adriana-abenia-marido.jpg" data-srcset="
                  https://s03.s3c.es/imag/_v0/640x799/c/1/2/adriana-abenia-marido.jpg 640w,
                  https://s03.s3c.es/imag/_v0/640x799/c/1/2/490x_adriana-abenia-marido.jpg 320w"/>
                <noscript><img src="https://s03.s3c.es/imag/_v0/640x799/c/1/2/adriana-abenia-marido.jpg" /></noscript>
				<figcaption class="imageCaption"></figcaption>
            </figure>
        </div><p>Ahora, la presentadora se ha sometido a la prueba del coronavirus para retomar su trabajo en la tele: "Empecé hace poquito a grabar, me hicieron la prueba de la Covid-19 y di negativo. Ver a todos los compañeros sin mascarilla fue como de ciencia ficción. Yo iba hiperventilando, pero fue bastante bien. El lunes voy a grabar <i>Pasapalabra </i>y me han dicho que hay mucho gel para desinfectar, así que estoy súper tranquila", ha señalado. </p>
<p>Abenia tiene planes de pisar una playa este verano, que será bastante atípico por el azote de la pandemia: "Estoy orquestando unas vacaciones en Julio, porque voy a obligarme a salir a la playa, ya que todo el mundo se ha ido de terrazas, están siendo muy atrevidos y yo no. Entonces he decidido organizar una salidilla y eso me da una especie de oxígeno". </p>
<p><b>Lea también</b>: <a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/9306749/07/18/Adriana-Abenia-presume-de-figura-en-bikini-tras-dar-a-luz.html"><b>Adriana Abenia presume de figura en bikini tras dar a luz</b></a></p>
<p>Ha cumplido con el confinamiento a rajatabla y piensa que merece una distracción: "Yo no he visto  a ningún amigo, no he visto a mi familia, no quiero abrazar a nadie (nos cuenta entre risas). El otro día estaba en la peluquería y recuerdo que me dio una especie de calentón en el corazón Yo entro en una taxi y lo primero que hago es fumigar con el spray, desinfecto la compra cuando llega Por eso quiero obligarme a salir de viaje, coger un avión e ir a la playa". </p>
<p></p><div class="Article__image">
            <figure>
                <img class="lazy lazy-loading" data-sizes="640w, 320w" src="https://s03.s3c.es/imag/_v0/640x800/5/8/e/180x100_adriana-abenia-hija.jpg" data-src="https://s03.s3c.es/imag/_v0/640x800/5/8/e/adriana-abenia-hija.jpg" data-srcset="
                  https://s03.s3c.es/imag/_v0/640x800/5/8/e/adriana-abenia-hija.jpg 640w,
                  https://s03.s3c.es/imag/_v0/640x800/5/8/e/490x_adriana-abenia-hija.jpg 320w"/>
                <noscript><img src="https://s03.s3c.es/imag/_v0/640x800/5/8/e/adriana-abenia-hija.jpg" /></noscript>
				<figcaption class="imageCaption"></figcaption>
            </figure>
        </div><p>Adriana Abenia contrajo matrimonio con Sergio Abad en 2015 en una discreta ceremonia civil que tuvo lugar en Zaragoza, la ciudad natal de ambos. A la pequeña Luna, de la que ha compartido sus travesuras en Instagram durante estos días, la tuvieron en julio de 2018 en el hospital Montepríncipe de Boadilla del Monte.</p></div>
<div class="relacionadas">
<h2>Noticias relacionadas</h2>
<ul></ul>
<ul>
<li><h3><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/9372506/09/18/Adriana-Abenia-destrozada-tras-el-asesinato-de-su-pediatra.html">Adriana Abenia, destrozada por el asesinato de su pediatra</a></h3></li>
<li><h3><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/9306749/07/18/Adriana-Abenia-presume-de-figura-en-bikini-tras-dar-a-luz.html">Adriana Abenia presume de figura en bikini tras dar a luz</a></h3></li>
<li><h3><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/9297490/07/18/el-amor-de-madre-de-adriana-abenia-en-instagram.html">Adriana Abenia derrite Instagram con su amor de madre</a></h3></li>
<li><h3><a href="https://informalia.eleconomista.es/informalia/actualidad/noticias/9378003/09/18/Adriana-Abenia-despide-el-verano-con-un-bikinazo-en-Ibiza-dos-meses-despues-de-dar-a-luz.html">Adriana Abenia despide el verano con un bikinazo en Ibiza dos meses después de dar a luz</a></h3></li>
</ul>
</div>
<script type="text/javascript">
      window._tfa = window._tfa || [];
      window._tfa.push({notify: 'event', name: 'page_view', id: 1258815});
      !function (t, f, a, x) {
             if (!document.getElementById(x)) {
                t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
             }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/unip/1258815/tfa.js',
      'tb_tfa_script');
    </script><noscript><img src="https://trc.taboola.com/1258815/log/3/unip?en=page_view" width="0" height="0" style="display:none"></noscript>
<div class="relacionadas">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
			mode: 'alternating-thumbnails-a',
			container: 'taboola-below-article-thumbnails',
			placement: 'Below Article Thumbnails',
			target_type: 'mix'
		  });
		</script>
</div>
</div>

									</div>
									<div class="small-12 large-4 medium-12 columns"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div mod="">
<hr>
<div class="popular mas-small">
<div id="pestPopular"><ul class="pest"><li class="select" id="tmasleidas"><a><i class="fa fa-bullhorn"></i> Más leídas</a></li></ul></div>
<div id="masleidas" class="masleidas mas-small2">
<ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Felipe Rodríguez<a href="https://www.eleconomista.es/autor/Felipe-Rodriguez" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="https://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 05 Jun 2020 12:21:12 +0200" itemprop="datePublished"></time><time datetime="Fri, 05 Jun 2020 12:21:12 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10587877/06/20/El-tatuaje-de-GrandeMarlaska-que-indigna-a-Cayetana-Alvarez-de-Toledo-que-lleva-grabado-en-la-muneca.html" itemprop="mainEntityOfPage"><span itemprop="headline">El tatuaje de Grande-Marlaska que indigna a Cayetana Álvarez de Toledo: …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Luisa Acevedo <a href="https://www.eleconomista.es/autor/Luisa-Acevedo" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="https://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 05 Jun 2020 14:10:01 +0200" itemprop="datePublished"></time><time datetime="Fri, 05 Jun 2020 14:10:01 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588311/06/20/Sonia-Ferrer-se-desnuda-en-un-divertido-video-mientras-friega-los-platos-Soy-una-Diosa.html" itemprop="mainEntityOfPage"><span itemprop="headline">Sonia Ferrer se desnuda en un divertido vídeo mientras friega los platos: …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="https://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="https://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 05 Jun 2020 08:14:47 +0200" itemprop="datePublished"></time><time datetime="Fri, 05 Jun 2020 08:14:47 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10587320/06/20/Miguel-Bose-califica-al-coronavirus-como-la-gran-mentira-de-los-gobiernos.html" itemprop="mainEntityOfPage"><span itemprop="headline">Miguel Bosé califica al coronavirus como "la gran mentira de los …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Luisa Acevedo <a href="https://www.eleconomista.es/autor/Luisa-Acevedo" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="https://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 05 Jun 2020 09:32:41 +0200" itemprop="datePublished"></time><time datetime="Fri, 05 Jun 2020 09:32:41 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10587384/06/20/Lara-Alvarez-arrasa-con-un-look-de-escandalo-en-la-final-de-Supervivientes-apuesta-por-la-moda-espanola.html" itemprop="mainEntityOfPage"><span itemprop="headline">Lara Álvarez arrasa con un look de escándalo en la final de …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Luisa Acevedo <a href="https://www.eleconomista.es/autor/Luisa-Acevedo" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="https://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 05 Jun 2020 13:01:59 +0200" itemprop="datePublished"></time><time datetime="Fri, 05 Jun 2020 13:01:59 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588022/06/20/Isabel-Preysler-y-Tamara-Falco-con-mascarillas-y-a-lo-loco-quedada-con-amigas-en-casa.html" itemprop="mainEntityOfPage"><span itemprop="headline">Isabel Preysler y Tamara Falcó, con mascarillas y a lo loco: quedada con …</span></a>
</li>
</ul>
<div class="sigue"><a class="mas-b" href="//www.eleconomista.es/noticias/">Más noticias</a></div>
</div>
</div>
<hr>
</div>
</html><hr><div class="ecoteuve" mod="7203">
<a href="//ecoteuve.eleconomista.es/"><img class="ecotv-logo" src="//ecoteuve.eleconomista.es/imag3/ecotv/logo4.png" alt="Ecoteuve"></a><ul class="small-block-grid-2">
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/programas/noticias/10587342/06/20/La-historia-desconocida-de-Jorge-Perez-una-foto-de-la-Guardia-Civil-que-le-llevo-a-Supervivientes-2020.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s05.s3c.es/imag/_v0/770x420/f/9/8/300x150_jorge-foto-supervivientes.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="La historia desconocida de Jorge, el ganador de Supervivientes" id="3265067" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10587342/06/20/La-historia-desconocida-de-Jorge-Perez-una-foto-de-la-Guardia-Civil-que-le-llevo-a-Supervivientes-2020.html" itemprop="mainEntityOfPage">La historia desconocida de Jorge, el ganador de 'Supervivientes'</a></h6>
<div itemprop="datePublished" style="display:none;">05/06/2020, 08:53</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">05/06/2020, 08:53</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/f/9/8/jorge-foto-supervivientes.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/programas/noticias/10580774/06/20/Francine-Galvez-Confianza-ciega-tenia-gente-inocente-en-La-isla-de-las-tentaciones-parecian-gogos-de-discoteca.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/8/8/9/300x150_francine-galvez-entrevista.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Francine: Los de La isla de las tentaciones parecían gogós" id="3262479" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10580774/06/20/Francine-Galvez-Confianza-ciega-tenia-gente-inocente-en-La-isla-de-las-tentaciones-parecian-gogos-de-discoteca.html" itemprop="mainEntityOfPage">Francine: "Los de 'La isla de las tentaciones' parecían gogós"</a></h6>
<div itemprop="datePublished" style="display:none;">02/06/2020, 15:04</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">02/06/2020, 09:15</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Adrián Ruiz<a href="//www.eleconomista.es/autor/Adrian-Ruiz" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/8/8/9/francine-galvez-entrevista.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/programas/noticias/10587775/06/20/Se-reiran-de-esto-la-OMS-da-la-razon-a-Iker-Jimenez-dos-meses-despues.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s09.s3c.es/imag/_v0/770x420/3/d/2/300x150_iker-jimenez-alcasser.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="La OMS da la razón a Iker Jiménez dos meses después" id="3072801" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/programas/noticias/10587775/06/20/Se-reiran-de-esto-la-OMS-da-la-razon-a-Iker-Jimenez-dos-meses-despues.html" itemprop="mainEntityOfPage">La OMS da la razón a Iker Jiménez dos meses después</a></h6>
<div itemprop="datePublished" style="display:none;">05/06/2020, 11:59</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">05/06/2020, 12:05</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/9/6/2/iker-jimenez-youtube.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle"><a href="//ecoteuve.eleconomista.es/series/noticias/10578849/06/20/Antonio-Pagudo-explica-su-salida-de-LQSA-Nos-cambiaron-las-condiciones-y-no-llegamos-a-un-acuerdo.html"><figure  itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/7/9/2/300x150_antonio-pagudo-salida.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="Pagudo explica a Ecoteuve.es su salida de La que se avecina" id="3118719" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="//ecoteuve.eleconomista.es/series/noticias/10578849/06/20/Antonio-Pagudo-explica-su-salida-de-LQSA-Nos-cambiaron-las-condiciones-y-no-llegamos-a-un-acuerdo.html" itemprop="mainEntityOfPage">Pagudo explica a Ecoteuve.es su salida de 'La que se avecina'</a></h6>
<div itemprop="datePublished" style="display:none;">01/06/2020, 18:30</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="//s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">03/06/2020, 11:07</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Marco Almodóvar<a href="//www.eleconomista.es/autor/Marco-Almodovar" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/7/9/2/antonio-pagudo-salida.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
</ul>
</div><hr>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>

										<div class="facebook-follow">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Informalia/1425062717800175" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Informalia/1425062717800175"><a href="https://www.facebook.com/pages/Informalia/1425062717800175">Informalia</a></blockquote></div></div>
										</div>
										<hr/>
										
										<div class="twitter-follow">
											<h4 class="cint-normal">Síguenos en Twitter</h4>
											<a href="https://twitter.com/Informalia" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @Informalia</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
										</div><hr/>
										<div class="popular mas-small ult-noticias" mod="7574">
<div id="pestPopular"><ul class="pest"><li class="select"><a href="/noticias/noticias"><i class="fa fa-clock-o"></i> Últimas noticias</a></li></ul></div>
<div class="masleidas mas-small2"><ul>
<li>
<span>17:51</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588977/06/20/Marta-Luisa-de-Noruega-denuncia-ataques-racistas-y-amenazas-de-muerte-contra-su-novio-el-chaman-Durek-Verret.html">Marta Luisa de Noruega denuncia ataques racistas y amenazas de muerte contra su novio, el chamán Durek Verret</a><small>Felipe Rodríguez</small>
</li>
<li>
<span>17:19</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588871/06/20/Paula-Echevarria-despierta-envidias-con-su-primer-posado-en-bikini-Tronki-estas-tizona.html">Paula Echevarría despierta envidias con su explosivo posado en bikini: "Tronki, estás tizona"</a><small>Luisa Acevedo </small>
</li>
<li>
<span>17:01</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588835/06/20/Sofia-Suescun-arrasa-en-Instagram-el-dineral-que-se-embolsa-al-mes-por-su-actividad-en-la-red-social.html">Sofía Suescun arrasa en Instagram: el dineral que se embolsa al mes por su actividad en la red social</a><small>Domy I. Navas</small>
</li>
<li>
<span>16:45</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html">Adriana Abenia, sobre su confinamiento atrapada en Cantabria: "No mojé ni una vez"</a><small>Luisa Acevedo </small>
</li>
<li>
<span>15:22</span><a href="//informalia.eleconomista.es/informalia/actualidad/noticias/10588606/06/20/Julio-Iglesias-conocio-a-su-nuera-Anna-Kournikova-hace-unos-meses-pese-a-que-lleva-con-su-hijo-desde-2001.html">Julio Iglesias conoció a su nuera, Anna Kournikova, hace unos meses pese a que lleva con su hijo desde 2001</a><small>Felipe Rodríguez</small>
</li>
</ul></div>
</div><hr>
</html><div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

									</div>
								</div>
							</div><div class="row"><div class="comments" mod="7220">
<div class="small-12 large-12 medium-12 columns">
<a name="Comentarios"></a><div id="comm"><h2>Comentarios <span>0</span>
</h2></div>
</div>
<div class="small-12 large-12 medium-12 columns">
<hr>
<a name="Formulario"></a><form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<div class="small-12 medium-6 large-6 columns">
<h3 class="cint-normal">Deja tu comentario</h3>
<small>Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:</small><div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button class="fb_iframe_widget" size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button"></div>
</div>
<div class="form-row icon-bar three-up">
<a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');" class="botones-tipo-usuarios item" id="btn-generico"><i class="fa fa-user" id="tipo-generico"></i><label>Usuario</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');" class="botones-tipo-usuarios item" id="btn-facebook"><i class="fa fa-facebook" id="tipo-facebook"></i><label>Facebook</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');" class="botones-tipo-usuarios item" id="btn-google-plus"><i class="fa fa-google-plus" id="tipo-google-plus"></i><label>Google+</label></a>
</div>
<div id="gf-login-button" style="display: none;"></div>
<hr>
<div id="form-comentario-nombre" class="form-row"><div class="large-12 field-label"><label for="author"><i class="fa fa-user"></i>Nombre
						<input type="text" class="required" id="author" name="author" title="Introduce tu nombre"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden"></label></div></div>
<div class="form-row" id="form-comentario-email"><div class="large-12 field-label"><label for="email"><i class="fa fa-envelope"></i>E-mail
						<input type="text" id="email" name="email" class="required validate-email" title="Introduce tu email"></label></div></div>
<div class="form-row" id="form-comentario-website"><div class="large-12 field-label"><label for="url"><i class="fa fa-link"></i>Website
						<input type="text" name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web"></label></div></div>
</div>
<div class="small-12 medium-6 large-6 columns">
<div class="form-row" id="form-comentario-comentario"><div class="field-label"><label for="comment"><i class="fa fa-pencil"></i>Comentario
						<textarea type="textarea" id="comment" name="comment" class="required" title="Introduce el comentario"></textarea></label></div></div>
<small class="nota-legal">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y las mismas no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><label for="comterms" class="politica"><input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5">
				Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input name="comment_post_ID" value="1366847" type="hidden"><input name="redirect_to" value="//informalia.eleconomista.es/informalia/actualidad/noticias/10588799/06/20/1/Adriana-Abenia-sobre-su-confinamiento-atrapada-en-Cantabria-No-moje-ni-una-vez.html" type="hidden"><div class="large-6 columns"><input type="button" href="#" onclick="valid.reset(); return false" class="button secondary radius borrar expand" value="Borrar"></div>
<div class="large-6 columns"><input type="button" href="#" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'});return comentariosUsuariosTercerosObj.validate();" class="button radius enviar expand" value="Enviar"></div>
</div>
</fieldset></form>
<script type="text/javascript">
		function formCallback(result, form) {
			return;
			//window.status = "valiation callback for form '" + form.id + "': result = " + result;
		}
		var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipoV4(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script><script type="text/javascript">
		window.___gcfg = {
			lang: 'es',
		};

      (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = '//apis.google.com/js/client:plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
    </script>
</div>
</div></div>

						</div><div class="row"><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
</div><div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/informalia'; //CHANGE THIS
      _sf_async_config.authors = 'informalia.eleconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-6 columns show-for-small-only"><a href="//informalia.eleconomista.es/"><img src="//s03.s3c.es/imag3/logos/informalia/informalia-black.png" alt="Informalia"></a></div>
<div class="small-12 medium-6 large-4 columns pie-login right"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li class="tittle" itemprop="name">¿Es usuario de elEconomista.es?</li>
<li style="display:inline" itemprop="name"><a onclick="hyl_f('reg');">Regístrese aquí</a></li> | <li style="display:inline"><a title="Conéctate" onclick="hyl_f('log')" style="">Conéctate</a></li>
</ul></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"><ul>
<a class="eE-img" href="//eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><li itemprop="name"><a itemprop="url" href="//ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecoaula/">Formación y empleo</a></li>
<li itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
</ul></div></div>
<div class="small-6 columns show-for-small-only"><div class="ee-sites" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="//www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-12 large-8 columns"><div class="row collapse">
<div class="small-3 large-4 columns hide-for-small-only"><div class="links" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="//s03.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="//www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<h6>Invierta con eE</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecotrader/">Ecotrader.es</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/eco30">Eco 30</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<h6>Diario y revistas</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco/">Kiosco</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li itemprop="name"><a itemprop="url" href="//listas.eleconomista.es/">Listas</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
</ul>
</div>
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/publicidad/">Publicidad</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
</div>
<div class="small-12 large-4 medium-12 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a>
</div>
</div>
</div>
<div class="footer-bottom"><div class="row"><div class="large-12 hide-for-small-only">
<div class="partners">
            Partners: <a href="//empresite.eleconomista.es/"> Empresite: España </a><br> | <a href="//empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a href="//administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a href="//ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div>
<div class="partners"><p>© Copyright <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <br><a href="javascript:Didomi.preferences.show()">Ajustes de cookies</a></p></div>
</div></div></div>
</div></footer>
</div>
				</div>
			</div>
		<script>
		  jQuery(document).foundation();
		</script><script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
		<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	</body></html>