<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>Brigitte Macron quiere ser Melania Trump y se le va de las manos - Informalia.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Brigitte Macron quiere ser Melania Trump y se le va de las manos - Informalia.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->

<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'informalia', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'pagina' : 'brigitte macron quiere ser melania trump y se le va de las manos', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'actualidad, todos, seleccion ee, a debate, noticias informalia', 
							'noticiaAutor' : 'informalia', 
							'noticiaFechaActualizacion' : '201801091125', 
							'noticiaFechaPublicacion' : '201801091125', 
							'noticiaComentarios' : '0'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="La primera dama francesa ha viajado con su marido a China para reforzar los lazos comerciales con el gigante asiático y ha lucido un abrigo de Balmain que nos ha resultado muy familiar: es el que lució Melania Trump (47) para votar a su marido el pasado mes de noviembre. Está claro que Brigitte Macron (64) se inspira en la modelo pero puede que la estrategia se le haya ido un poco de las manos." />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/c/8/e/600x400_brigitte-melania770.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/c/8/e/50x50_brigitte-melania770.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','//connect.facebook.net/en_US/fbevents.js');

				fbq('init', '1009335332485173');
				fbq('track', "PageView");</script>
				<noscript><img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=1009335332485173&ev=PageView&noscript=1"
				/></noscript>
				<!-- End Facebook Pixel Code --><meta name="meta_keywords" content="QUIERE,MANOS,TRUMP,BRIGITTE,MACRON,MELANIA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-01-09T11:25:48+01:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/informalia/cache/general-informalia,login-hyliacom-informalia,login-hyliacom-responsite-informalia.46.cache.css" media="all" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script src='http://code.jquery.com/jquery-1.11.0.min.js'></script><script>jQuery.noConflict();</script><!--hace q funcione en  explorer-->
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/informalia/cache/54803fd5968b95cc54f94f9c34bc1a94.104.cache.js'></script>
<link href="http://informalia.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Informalia :: "/>
<link href="http://informalia.eleconomista.es/rss/rss-category.php?category=informalia-actualidad" rel="alternate" type="application/rss+xml" title="elEconomista :: Actualidad"/>
<link rel="canonical" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" />
<meta property="og:url" content="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
				<script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" /><link rel="amphtml" href="http://informalia.eleconomista.es/noticias-amp/8854509/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos" /><meta name="cXenseParse:title" content="Brigitte Macron quiere ser Melania Trump y se le va de las manos" /><meta name="cXenseParse:recs:articleid" content="8854509">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Brigitte Macron quiere ser Melania Trump y se le va de las manos",   
			"datePublished": "2018-01-09T11:25:48+01:00",
			"dateModified": "2018-01-09 11:25:48",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": " Informalia"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/c/8/e/brigitte-melania770.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>
<body id="noticia" s="33">
			<div class="off-canvas-wrap" data-offcanvas>
				<div class="inner-wrap"><div mod="7190" s=""><!--show-for-small-only--><nav class="tab-bar show-for-medium-down">	<section class="left small">		<a class="left-off-canvas-toggle menu-icon" href="#"><i class="fa fa-bars"></i></a>	</section>	<section class="middle tab-bar-section">	  <a href="http://informalia.eleconomista.es/"><img src="http://s03.s3c.es/imag3/logos/informalia/informalia-white.png"/></a>	</section></nav><!--menu movil--><!-- Off Canvas Menu --><aside class="left-off-canvas-menu">	<ul class="off-canvas-list">		<li><a href="/portada/">Portada</a></li>		<li><a href="/actualidad/">Actualidad</a></li>		<li><a href="/casas-reales/">Casas reales</a></li>		<li><a href="/moda/">Moda</a></li>		<li><a href="/belleza/">Belleza</a></li>		<li><a href="/estilo-de-vida/">Estilo de vida</a></li>		<li><a href="/horoscopo/">Horóscopo</a></li>		<li><a href="/galerias/">En imágenes</a></li>	</ul>	<div class="off-redes">		<ul class="inline-list">			<li><a href="http://www.eleconomista.es"><img src="http://s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista"/></a></li>			<li><a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/eleconomistaes"><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a></a></li>			<li><a href="https://plus.google.com/+eleconomistaes/posts"><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a></a></li>		</ul>	</div></aside><!-- Off Canvas Menu --></div>

					<div class="principal"><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="Informalia";
		s.prop2="Informalia";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="informalia.eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=Informalia&amp;c2=Informalia&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=informalia.eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-16');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="row first-row hide-for-medium-down">
<div class="large-6 medium-6 columns"><a href="//eleconomista.es/"><img src="http://s03.s3c.es/imag3/logo2.gif" alt="elEconomista.es"></a></div>
<style type="text/css"> 

									#hyl_n2f .hyl_n2u>span, #hyl_n2f .hyl_n2u>a {
										display: inline-block !important;
										vertical-align: top;
									}
									

									  
							</style>
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div>
<script language="javascript">
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
	</script><script type="text/javascript">
		 
		 //<![CDATA[
			
			var mivariable='login-menu';
			var configuracioninicial=1;
			var cookieUsuario = getCookie('USU') ;
			var cookiePassword = getCookie('PASS') ;
			if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {	
			  Carga_Pagina_Sin_Quotes();
			}else{
				window.dataLayer.push({							
							'clienteEstado' : 'no logado'
						});
			}
			
				Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
			   
				Event.observe($('login-superior'),'click', Captura_mouseClick);
				
				Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar_sin_Quotes);
				
				Event.observe($('login-superior'),'mouseup', Captura_mouseUp);

				Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
				Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
			  
				Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
				

			
			
		   //]]>
		   
		   
		</script>
</div>
<div class="cabecera row">
<div class="wrap-header hide-for-medium-down">
<div class="large-3 medium-3 columns cont-c-i"><div class="redes-sociales"><ul class="inline-list" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="https://www.facebook.com/Informalia" target="_blank" itemprop="url"><i class="fa fa-facebook"></i></a></li>
<li itemprop="name"><a href="https://twitter.com/informalia" target="_blank" itemprop="url"><i class="fa fa-twitter"></i></a></li>
<li itemprop="name"><a href="https://es.pinterest.com/informalia/" target="_blank" itemprop="url"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
<div class="large-7 medium-7 columns logo l-home"><a href="/"><img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="Informalia"></a></div>
<div class="large-2 medium-2 text-right right"><div class="buscador container-2"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias"><input type="submit" value="" name="Submit" class="button radius">
</form></div></div>
</div>
<div class="menu-v2 hide-for-medium-down"><div class="contain-to-grid sticky"><nav class="top-bar" role="navigation" data-options="sticky_on: large" data-topbar="true"><section class="top-bar-section"><ul class="center" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/actualidad" itemprop="url">Actualidad</a></li>
<li itemprop="name"><a href="/casas-reales" itemprop="url">Casas reales</a></li>
<li itemprop="name"><a href="/moda" itemprop="url">Moda</a></li>
<li itemprop="name"><a href="/belleza" itemprop="url">Belleza</a></li>
<li itemprop="name"><a href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
<li itemprop="name"><a href="/galerias/" itemprop="url">En imágenes</a></li>
<li class="btn-logo" itemprop="name"><a href="/portada" itemprop="url"><img src="http://s04.s3c.es/imag3/logos/informalia/informalia-white.png" alt="Informalia"></a></li>
</ul></section></nav></div></div>
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "informalia.eleconomista.es",
                        "legalName" : "informalia.eleconomista.es",
                        "url": "http://informalia.eleconomista.es",
                        "logo": "http://s03.s3c.es/imag3/logos/informalia/informalia-green.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://informalia.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://informalia.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div class="row"><div class="small-12 large-12 columns">
<div id="banners-superiores">
<script language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div class="b928">
<div id="1x1" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
</div>
<hr>
</div></div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<!--empieza el contenido-->
						<div class="wrap-columns-int">
							<div id="cuerpo_noticia" class="noticiacuerpo">
								<div class="row large-collapse">
									<div class="large-12 columns"><div mod="7216">
<h1>Brigitte Macron quiere ser Melania Trump y se le va de las manos</h1>
<div class="firma">
<div class="f-autor"><a href="//www.eleconomista.es/autor/Informalia"> Informalia</a></div>
<div class="f-fecha">9/01/2018 - 11:25</div>
<div class="com-not"><small class="num-coment"><a href="#Comentarios">0	comentarios</a></small></div>
</div>
<div id="fb-root"></div>
<div class="noticia-social hide-for-small-only row collapse">
<div class="small-4 medium-2 columns"><a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" data-text="Brigitte Macron quiere ser Melania Trump y se le va de las manos" data-lang="es" data-count="horizontal"></a></div>
<div class="small-5 medium-2 columns"><div class="fb-share-button" data-layout="button_count" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html"></div></div>
<div class="small-4 medium-2 columns"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html"></div></div>
<div class="small-5 medium-2 columns">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script><script type="IN/Share" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" data-counter="right"></script>
</div>
<div class="small-4 columns medium-2 left"></div>
</div>
<div class="noticia-social show-for-small-only ">
<div class="small-4 medium-2 columns">
<a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" data-text="Brigitte Macron quiere ser Melania Trump y se le va de las manos" data-lang="es" data-count="none"></a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="small-4 medium-2 columns"><div class="fb-share-button" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" data-layout="button"></div></div>
<div class="small-4 medium-2 columns"><div class="g-plus" data-action="share" data-annotation="none" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html"></div></div>
<div class="small-4 medium-2 columns"><script type="IN/Share" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html"></script></div>
</div>
<script type="text/javascript">//<![CDATA[
			enviarNoticiaLeida_Site( 8854509,33 ) ;
		//]]></script>
</div>
<hr/>
									</div>
								</div>
								<div class="row">
									<div class="small-12 large-8 medium-12 columns"><div mod="7212"><div class="noticia-foto"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/c/8/e/brigitte-melania770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="brigitte-melania770.jpg" id="2695478" r_size="640x450"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><div id="noticia-cuerpo"><p>La primera dama francesa ha viajado con su marido a China para reforzar los lazos comerciales con el gigante asiático y ha lucido un abrigo de Balmain que nos ha resultado muy familiar: es el que lució <a href="http://informalia.eleconomista.es/informalia/moda/noticias/8729040/11/17/Melania-Trump-estrena-un-abrigo-de-4000-euros-en-Japon.html">Melania Trump (47)</a> para votar a su marido el pasado mes de noviembre. Está claro que <a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8743012/11/17/Brigitte-Macron-amanezada-de-muerte-por-un-hombre-escapado-de-un-psiquiatrico.html">Brigitte Macron (64)</a> se inspira en la modelo pero puede que la estrategia se le haya ido un poco de las manos.</p><p> <p align="left">La esposa de <a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8818626/12/17/Emmanuel-Macron-muy-criticado-por-celebrar-su-cumpleanos-en-un-megacastillo.html">Emmanuelle Macron (40)</a> llegó a China no con un sólo abrigo Balmain clavadito al de Melania, sino con dos. Se trata de un modelo de estilo militar y abotonado que <a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8774367/11/17/Criticas-por-la-estridente-decoracion-navidena-de-Melania-Trump-en-la-Casa-Blanca.html">la esposa de Donald Trump (71)</a> lució el día de la votación estadounidense en color nude y cuyo precio supera los 3.000 euros. La primera dama francesa se lo ha copiado en rojo y también en blanco, ambos lucidos estos días en China.</p><p align="left"><img src="http://s03.s3c.es/imag/_v0/640x800/9/9/5/brigitte-china1.jpg" /></p><p align="left"><img src="http://s03.s3c.es/imag/_v0/640x900/f/b/6/brigitte-china2.jpg" /></p><p align="left"><img src="http://s03.s3c.es/imag/_v0/640x400/1/7/b/melania-abrigo-brigitte1.jpg" /></p>     </p>
<p><img src="http://s03.s3c.es/imag/_v0/640x400/5/1/a/melania-abrigo-brigitte2.jpg" /></p><p align="left">Además, ha copiado una norma estilística que lleva a cabo Melania: nada de bufandas. La primera dama estadounidense utiliza jerseys de cuello alto para sus salidas al exterior en lugares especialmente fríos, una máxima que ha adoptado Brigitte en su viaje a China.</p><p align="left"><img src="http://s03.s3c.es/imag/_v0/640x420/6/8/8/melania-cuello-alto.jpg" /></p><p align="left">No es la primera vez que las redes sociales comentan el asombroso parecido estilístico entre ambas mujeres. Parece que Macron ha encontrado a su musa para convertirse en la elegancia francesa personificada, pero la inspiración comienza a ser tan evidente que la originalidad y personalidad, de las que sí gozaba en sus inicios, son prácticamente nulas.</p><p align="left"><img src="http://s03.s3c.es/imag/_v0/640x400/0/1/e/brigitte-melania2.jpg" /></p></div>
<hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="relacionadas">
<h2>Noticias relacionadas</h2>
<ul></ul>
<ul>
<li><h3><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8774367/11/17/Criticas-por-la-estridente-decoracion-navidena-de-Melania-Trump-en-la-Casa-Blanca.html">Críticas por la estridente decoración navideña de Melania Trump en la Casa Blanca</a></h3></li>
<li><h3><a href="http://informalia.eleconomista.es/informalia/moda/noticias/8729040/11/17/Melania-Trump-estrena-un-abrigo-de-4000-euros-en-Japon.html">Melania Trump estrena un abrigo de 4.000 euros en Japón</a></h3></li>
</ul>
</div>
<div class="relacionadas">
<h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>

									</div>
									<div class="small-12 large-4 medium-12 columns"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div mod="">
<hr>
<div class="popular mas-small">
<div id="pestPopular"><ul class="pest"><li class="select" id="tmasleidas"><a><i class="fa fa-bullhorn"></i> Más leídas</a></li></ul></div>
<div id="masleidas" class="masleidas mas-small2">
<ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Tue, 09 Jan 2018 11:12:48 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 11:12:48 +0100" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854479/01/18/La-presentadora-de-telediario-que-escandaliza-a-sus-seguidores-por-mostrar-un-pezon-en-un-descuido.html" itemprop="mainEntityOfPage"><span itemprop="headline">La presentadora de telediario que escandaliza a sus seguidores por mostrar …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Tue, 09 Jan 2018 08:51:01 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 08:51:01 +0100" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854223/01/18/Carla-Bruni-cuenta-que-la-misma-noche-que-conocio-a-Sarkozy-acabaron-juntos.html" itemprop="mainEntityOfPage"><span itemprop="headline">Carla Bruni cuenta que la misma noche que conoció a Nicolás Sarkozy …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Tue, 09 Jan 2018 10:00:15 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 10:00:15 +0100" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854300/01/18/Multiplica-por-dinero-por-1600-si-Neymar-no-se-casa-con-su-novia.html" itemprop="mainEntityOfPage"><span itemprop="headline">Multiplica tu dinero si Neymar no se casa con su novia: con 100 euros puedes …</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="//www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Tue, 09 Jan 2018 10:26:07 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 10:26:07 +0100" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854341/01/18/Melendi-las-causas-de-su-extrema-delgadez.html" itemprop="mainEntityOfPage"><span itemprop="headline">Melendi: las causas de su extrema delgadez</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">J. Moriarty<a href="//www.eleconomista.es/autor/J-Moriarty" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Tue, 09 Jan 2018 09:41:07 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 09:41:07 +0100" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854279/01/18/Narcis-Rebollo-paso-la-Nochebuena-con-Eugenia-en-Liria-pero-Genoveva-Casanova-no-fue-admitida.html" itemprop="mainEntityOfPage"><span itemprop="headline">Narcís Rebollo pasó la Nochebuena con Eugenia en Liria pero Genoveva …</span></a>
</li>
</ul>
<div class="sigue"><a class="mas-b" href="//www.eleconomista.es/noticias/">Más noticias</a></div>
</div>
</div>
<hr>
</div>
<div mod="10613" s="">		  <iframe src="http://www.sport.es/es/grupozeta/group.shtml" width="100%" height="260px" scrolling="no" frameborder="0"></iframe>
<hr/></div>
<div mod="10627" s="">		  <iframe src="https://www.marie-claire.es/iframe/el-economista" width="100%" height="305px" scrolling="no" frameborder="0"></iframe></div>
<hr><div class="ecoteuve" mod="7203">
<a href="//ecoteuve.eleconomista.es/"><img class="ecotv-logo" src="http://ecoteuve.eleconomista.es/imag3/ecotv/logo4.png" alt="Ecoteuve"></a><ul class="small-block-grid-2">
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8852176/01/18/El-pelayon-de-Cambiame-lo-que-esconde-Pelayo-Diaz-entre-sus-piernas.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/9/5/c/300x150_pelayo-cambiame-sorprendido.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Pelayón de Cámbiame: lo que esconde Pelayo Díaz entre sus piernas" id="2548686" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8852176/01/18/El-pelayon-de-Cambiame-lo-que-esconde-Pelayo-Diaz-entre-sus-piernas.html" itemprop="mainEntityOfPage">'Pelayón' de 'Cámbiame': lo que esconde Pelayo Díaz entre sus piernas</a></h6>
<div itemprop="datePublished" style="display:none;">08/01/2018, 11:41</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">08/01/2018, 11:41</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/c/c/pelayon.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8851587/01/18/Mary-Markova-modelo-y-Chica-Interviu-2017-desnuda-en-la-portada-de-Interviu.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/f/8/d/300x150_interviu-markova.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Mary Markova, modelo y Chica Interviú 2017, desnuda en la portada" id="2694388" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8851587/01/18/Mary-Markova-modelo-y-Chica-Interviu-2017-desnuda-en-la-portada-de-Interviu.html" itemprop="mainEntityOfPage">Mary Markova, modelo y Chica Interviú 2017, desnuda en la portada</a></h6>
<div itemprop="datePublished" style="display:none;">07/01/2018, 20:53</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">07/01/2018, 20:53</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/f/8/d/interviu-markova.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/ecoteuve/gente/noticias/8851370/01/18/Paz-Padilla-duramente-cirticada-por-ensenar-la-ingente-cantidad-de-regalos-por-Reyes-Magos.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/8/8/300x150_paz-padilla-emocionada.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Críticas a Paz Padilla por presumir de su montaña descomunal de regalos" id="2651969" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/ecoteuve/gente/noticias/8851370/01/18/Paz-Padilla-duramente-cirticada-por-ensenar-la-ingente-cantidad-de-regalos-por-Reyes-Magos.html" itemprop="mainEntityOfPage">Críticas a Paz Padilla por presumir de su montaña descomunal de regalos </a></h6>
<div itemprop="datePublished" style="display:none;">07/01/2018, 16:59</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">07/01/2018, 16:59</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/9/8/8/paz-padilla-emocionada.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8851128/01/18/Concha-Velasco-admite-haber-sufrido-acoso-en-Sabado-Deluxe-Le-di-con-la-rodilla-en-cierto-sitio-y-le-cruce-la-cara.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/e/2/c/300x150_concha-velasco-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Concha Velasco admite en Sábado Deluxe haber sufrido acoso" id="2434038" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8851128/01/18/Concha-Velasco-admite-haber-sufrido-acoso-en-Sabado-Deluxe-Le-di-con-la-rodilla-en-cierto-sitio-y-le-cruce-la-cara.html" itemprop="mainEntityOfPage">Concha Velasco admite en Sábado Deluxe haber sufrido acoso </a></h6>
<div itemprop="datePublished" style="display:none;">07/01/2018, 13:11</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">07/01/2018, 13:11</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="//www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/3/8/5/concha-velasco-deluxe-acoso.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
</ul>
</div><hr>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>

										<div class="facebook-follow">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Informalia/1425062717800175" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Informalia/1425062717800175"><a href="https://www.facebook.com/pages/Informalia/1425062717800175">Informalia</a></blockquote></div></div>
										</div>
										<hr/>
										
										<div class="twitter-follow">
											<h4 class="cint-normal">Síguenos en Twitter</h4>
											<a href="https://twitter.com/Informalia" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @Informalia</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
										</div><hr/>
										<div class="popular mas-small ult-noticias" mod="7574">
<div id="pestPopular"><ul class="pest"><li class="select"><a href="/noticias/noticias"><i class="fa fa-clock-o"></i> Últimas noticias</a></li></ul></div>
<div class="masleidas mas-small2"><ul>
<li>
<span>11:25</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html">Brigitte Macron quiere ser Melania Trump y se le va de las manos</a><small> Informalia</small>
</li>
<li>
<span>11:12</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854479/01/18/La-presentadora-de-telediario-que-escandaliza-a-sus-seguidores-por-mostrar-un-pezon-en-un-descuido.html">La presentadora de telediario que escandaliza a sus seguidores por mostrar un pezón en un descuido</a><small> Informalia</small>
</li>
<li>
<span>10:27</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854343/01/18/Jose-Bono-y-Ana-Rodriguez-cada-vez-mas-unidos.html">Jose Bono y Ana Rodríguez están más unidos ocho años después de su divorcio</a><small> Informalia</small>
</li>
<li>
<span>10:26</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854341/01/18/Melendi-las-causas-de-su-extrema-delgadez.html">Melendi: las causas de su extrema delgadez</a><small> Informalia</small>
</li>
<li>
<span>10:03</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854306/01/18/Coutinho-asi-es-su-nueva-casa-de-tres-millones-de-euros.html">Coutinho: así es su nueva casa de tres millones de euros</a><small> Informalia</small>
</li>
</ul></div>
</div><hr>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

									</div>
								</div>
							</div><div class="row"><div class="comments" mod="7220">
<div class="small-12 large-12 medium-12 columns">
<a name="Comentarios"></a><div id="comm"><h2>Comentarios <span>0</span>
</h2></div>
</div>
<div class="small-12 large-12 medium-12 columns">
<hr>
<a name="Formulario"></a><form action="http://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<div class="small-12 medium-6 large-6 columns">
<h3 class="cint-normal">Deja tu comentario</h3>
<small>Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:</small><div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button class="fb_iframe_widget" size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button"></div>
</div>
<div class="form-row icon-bar three-up">
<a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');" class="botones-tipo-usuarios item" id="btn-generico"><i class="fa fa-user" id="tipo-generico"></i><label>Usuario</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');" class="botones-tipo-usuarios item" id="btn-facebook"><i class="fa fa-facebook" id="tipo-facebook"></i><label>Facebook</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');" class="botones-tipo-usuarios item" id="btn-google-plus"><i class="fa fa-google-plus" id="tipo-google-plus"></i><label>Google+</label></a>
</div>
<div id="gf-login-button" style="display: none;"></div>
<hr>
<div id="form-comentario-nombre" class="form-row"><div class="large-12 field-label"><label for="author"><i class="fa fa-user"></i>Nombre
						<input type="text" class="required" id="author" name="author" title="Introduce tu nombre"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden"></label></div></div>
<div class="form-row" id="form-comentario-email"><div class="large-12 field-label"><label for="email"><i class="fa fa-envelope"></i>E-mail
						<input type="text" id="email" name="email" class="required validate-email" title="Introduce tu email"></label></div></div>
<div class="form-row" id="form-comentario-website"><div class="large-12 field-label"><label for="url"><i class="fa fa-link"></i>Website
						<input type="text" name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web"></label></div></div>
</div>
<div class="small-12 medium-6 large-6 columns">
<div class="form-row" id="form-comentario-comentario"><div class="field-label"><label for="comment"><i class="fa fa-pencil"></i>Comentario
						<textarea type="textarea" id="comment" name="comment" class="required" title="Introduce el comentario"></textarea></label></div></div>
<small class="nota-legal">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y las mismas no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><label for="comterms" class="politica"><input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5">
				Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input name="comment_post_ID" value="1125066" type="hidden"><input name="redirect_to" value="http://informalia.eleconomista.es/informalia/actualidad/noticias/8854509/01/18/1/Brigitte-Macron-quiere-ser-Melania-Trump-y-se-le-va-de-las-manos.html" type="hidden"><div class="large-6 columns"><input type="button" href="#" onclick="valid.reset(); return false" class="button secondary radius borrar expand" value="Borrar"></div>
<div class="large-6 columns"><input type="button" href="#" onclick="return comentariosUsuariosTercerosObj.validate();" class="button radius enviar expand" value="Enviar"></div>
</div>
</fieldset></form>
<script type="text/javascript">
		function formCallback(result, form) {
			return;
			//window.status = "valiation callback for form '" + form.id + "': result = " + result;
		}
		var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipoV4(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script><script type="text/javascript">
		window.___gcfg = {
			lang: 'es',
		};

      (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = 'http://apis.google.com/js/client:plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
    </script>
</div>
</div></div>

						</div><div class="row"><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
</div><div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/informalia'; //CHANGE THIS
      _sf_async_config.authors = 'informalia.eleconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-6 columns show-for-small-only"><a href="//informalia.eleconomista.es/"><img src="http://s03.s3c.es/imag3/logos/informalia/informalia-black.png" alt="Informalia"></a></div>
<div class="small-12 medium-6 large-4 columns pie-login right"><ul>
<li class="tittle">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="//www.eleconomista.es/registro/login.php">Regístrese aquí</a></li>
</ul></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul>
<a class="eE-img" href="//eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><li itemprop="name"><a itemprop="url" href="//ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li itemprop="name"><a itemprop="url" href="//ecoaula.eleconomista.es">Formación y empleo</a></li>
<li itemprop="name"><a itemprop="url" href="//ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
</ul></div></div>
<div class="small-6 columns show-for-small-only"><div class="ee-sites" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="http://s02.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="//www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-12 large-8 columns"><div class="row collapse">
<div class="small-3 large-4 columns hide-for-small-only"><div class="links" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a class="img-l" href="//www.eleconomistaamerica.com"><img src="http://s02.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="//www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h6>Invierta con eE</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecotrader/">Ecotrader.es</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/monitor">elMonitor</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/eco30">Eco 30</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h6>Diario y revistas</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco/">Kiosco</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecotablet/">Ecotablet</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li itemprop="name">
<a itemprop="url" href="//www.eleconomista.es/el-tiempo/">El tiempo</a><a itemprop="url" href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img class="weatherpro" src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 10px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a itemprop="url" href="//listas.eleconomista.es/">Listas</a></li>
<li itemprop="name"><a itemprop="url" href="//coleccion.eleconomista.es">Ecoleccionista</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
</ul>
</div>
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/publicidad/">Publicidad</a></li>
<li itemprop="name"><a itemprop="url" href="//www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
</div>
<div class="small-12 large-4 medium-12 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
</div>
<div class="footer-bottom"><div class="row"><div class="large-12 hide-for-small-only">
<div class="partners">
            Partners: <a href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a href="//empresite.eleconomista.es/"> Empresite: España </a><br> | <a href="//empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a href="//administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a href="//ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div>
<div class="partners">
            Copyright 2006-2016, <a href="//www.editorialecoprensa.es"> Editorial Ecoprensa, S.A.</a> |  <a href="//www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a>
</div>
</div></div></div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
</div>
				</div>
			</div>
		
<script>
  jQuery(document).foundation();
</script><script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	</body></html>