<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><title>José Fernando, hijo de Ortega Cano, detenido por agredir a un policía - Informalia.es</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="José Fernando, hijo de Ortega Cano, detenido por agredir a un policía - Informalia.es" />
 <!--[if lt IE 9]>
	<link rel="stylesheet" href="/css/ie.css">
<![endif]-->
<!-- IE Fix for HTML5 Tags -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'informalia', 
						'pagina' : 'jose fernando, hijo de ortega cano, detenido por agredir a un policia', 
						'tipoPagina' : 'noticia', 
						'noticiaAutor' : 'informalia', 
						'noticiaFechaActualizacion' : '201704221553', 
						'noticiaFechaPublicacion' : '201704221553', 
						'noticiaComentarios' : '2'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="El hijo mayor del torero José Ortega Cano y la cantante Rocío Jurado, José Fernando, ha sido detenido en la madrugada del viernes al sábado debido a una agresión cometida sobre un policía." />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/d/7/7/600x400_josefer-carcel-770.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/d/7/7/50x50_josefer-carcel-770.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','//connect.facebook.net/en_US/fbevents.js');

				fbq('init', '1009335332485173');
				fbq('track', "PageView");</script>
				<noscript><img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=1009335332485173&ev=PageView&noscript=1"
				/></noscript>
				<!-- End Facebook Pixel Code --><meta name="meta_keywords" content="FERNANDO,DETENIDO,POLICÍA,ORTEGA,AGREDIR" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2017-04-22T15:53:36+02:00" />
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/informalia/cache/general-informalia.37.cache.css" media="all" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script src='http://code.jquery.com/jquery-1.11.0.min.js'></script><script>jQuery.noConflict();</script><!--hace q funcione en  explorer-->
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/effects.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/informalia/cache/6efad99e986d835d14a6c9fa00501771.101.cache.js'></script>
<link href="http://informalia.eleconomista.es/rss/rss.php" rel="alternate" type="application/rss+xml" title="Informalia :: "/>
<link href="http://informalia.eleconomista.es/rss/rss-category.php?category=informalia-actualidad" rel="alternate" type="application/rss+xml" title="elEconomista :: Actualidad"/>
<link rel="canonical" href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" />
<meta property="og:url" content="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "desktop";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, tamanos_movil, String_funcion){
                
                if (value=='1x1'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if ( (value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6') && (dispositivo == 'desktop')){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='patrocinio1' && dispositivo == 'desktop'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){
                    string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
                else{
				
                    if(dispositivo == 'desktop'){
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
                   }
                   else{
				  	if (tamanos_movil!='') {
							
							string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos_movil+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
						}
                   }
                }
             }


            
             

            var dispositivo=getTipoDispositivo();
            if (dispositivo=='desktop'){
                var tag_dispositivo="Vocento.Ext.ElEconomista"; 
            }
            else{
				var tag_dispositivo="Vocento.Ext.ElEconomista"; 
                
            }

            
            
     </script>   
         <script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" /><link rel="amphtml" href="http://informalia.eleconomista.es/noticias-amp/8309899/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia" /><meta name="cXenseParse:title" content="José Fernando, hijo de Ortega Cano, detenido por agredir a un policía" /><meta name="cXenseParse:recs:articleid" content="8309899">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "José Fernando, hijo de Ortega Cano, detenido por agredir a un policía",   
			"datePublished": "2017-04-22T15:53:36+02:00",
			"dateModified": "2017-04-22 15:53:36",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": " Informalia"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/d/7/7/josefer-carcel-770.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>
<body id="noticia" s="33">
			<div class="off-canvas-wrap" data-offcanvas>
				<div class="inner-wrap"><div mod="7190" s=""><!--show-for-small-only--><nav class="tab-bar show-for-medium-down">	<section class="left small">		<a class="left-off-canvas-toggle menu-icon" href="#"><i class="fa fa-bars"></i></a>	</section>	<section class="middle tab-bar-section">	  <a href="http://informalia.eleconomista.es/"><img src="http://s03.s3c.es/imag3/logos/informalia/informalia-white.png"/></a>	</section></nav><!--menu movil--><!-- Off Canvas Menu --><aside class="left-off-canvas-menu">	<ul class="off-canvas-list">		<li><a href="/portada/">Portada</a></li>		<li><a href="/actualidad/">Actualidad</a></li>		<li><a href="/casas-reales/">Casas reales</a></li>		<li><a href="/moda/">Moda</a></li>		<li><a href="/belleza/">Belleza</a></li>		<li><a href="/estilo-de-vida/">Estilo de vida</a></li>		<li><a href="/horoscopo/">Horóscopo</a></li>		<li><a href="/galerias/">En imágenes</a></li>	</ul>	<div class="off-redes">		<ul class="inline-list">			<li><a href="http://www.eleconomista.es"><img src="http://s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista"/></a></li>			<li><a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a></li>			<li><a href="https://twitter.com/eleconomistaes"><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a></a></li>			<li><a href="https://plus.google.com/+eleconomistaes/posts"><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a></a></li>		</ul>	</div></aside><!-- Off Canvas Menu --></div>

					<div class="principal"><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="Informalia";
		s.prop2="Informalia";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="informalia.eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=Informalia&amp;c2=Informalia&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=informalia.eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-16');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="row first-row hide-for-medium-down">
<div class="large-6 medium-6 columns"><a href="http://eleconomista.es/"><img src="http://s03.s3c.es/imag3/logo2.gif" alt="elEconomista.es"></a></div>
<div class="large-6 medium-6 columns text-right"><div id="login-cont">
<div id="login-superior"><a id="login-boton" data-dropdown="contentDrop1" aria-controls="contentDrop" aria-expanded="false">Iniciar sesión</a></div>
<div id="contentDrop1" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"><div class="large-12">
<fieldset id="login-menu" class="login-menu">
<div class="field2"><div class="large-5 columns">
<h3>Servicios Premium</h3>
<ul>
<li><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color: #f00;">trader</span></a></li>
<li><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link"><span style="color:#f60;">el</span>Super<span style="color:#f60;">lunes</span></a></li>
</ul>
<h3>Servicios gratuitos</h3>
<ul>
<li><a href="http://listas.eleconomista.es" id="resend_password_link"><i class="fa fa-thumbs-o-up"></i> Listas y rankings</a></li>
<li><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Cartera</a></li>
<li><a href="http://www.eleconomista.es/foros" id="resend_password_link"><i class="fa fa-comments-o"></i> Foros</a></li>
</ul>
</div></div>
<div class="field1"><div class="large-6 columns sesion right">
<h3>Iniciar sesión</h3>
<form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<label for="username">Dirección de email</label><input id="username" type="text" tabindex="4"><label for="password">Contraseña</label><input id="password" name="password" title="password" tabindex="5" type="password"><a class="forgot" href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" checked><label class="remember" for="remember">Recordarme</label><span class="clearfix" id="boton_registro"><input class="button radius small right" id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><hr>
<a class="button radius expand" href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a>
</form>
</div></div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1"><div class="large-6 columns">
<h3>Zona usuario</h3>
<ul>
<li><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></li>
<li><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-pencil-square-o"></i> Editar perfil</a></li>
<li><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></li>
<li><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-text-o"></i> Facturas</a></li>
<li><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check"></i> Servicios Premium</a></li>
</ul>
<form method="post" id="signin2"><span id="boton_desconectar"><input id="signin_submit" class="desconexion button radius" value="Desconectarme" tabindex="6" type="button"></span></form>
</div></div>
<div class="field2"><div class="large-6 columns sesion">
<h3>Servicios Premium</h3>
<ul>
<li class="radius secondary2 label"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color: #f00;">trader</span></a></li>
<li class="radius secondary2 label"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></li>
<li class="radius secondary2 label"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link"><span style="color:#f60;">el</span>Super<span style="color:#f60;">lunes</span></a></li>
</ul>
<h3>Servicios gratuitos</h3>
<ul>
<li><a href="http://listas.eleconomista.es" id="resend_password_link"><i class="icon-thumbs-up"></i>Listas y rankings</a></li>
<li><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link"><i class="icon-credit-card"></i>Cartera</a></li>
<li><a href="http://www.eleconomista.es/foros" id="resend_password_link"><i class="icon-comment"></i>Foros</a></li>
</ul>
</div></div>
</fieldset>
</div></div>
</div></div>
</div>
<script language="javascript">
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
	</script><script type="text/javascript">
		 
		 //<![CDATA[
			
			var mivariable='login-menu';
			var configuracioninicial=1;
			var cookieUsuario = getCookie('USU') ;
			var cookiePassword = getCookie('PASS') ;
			if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {	
			  Carga_Pagina_Sin_Quotes();
			}else{
				window.dataLayer.push({
							'clienteEstado' : 'no logado'
						});
			}
			
				Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
			   
				Event.observe($('login-superior'),'click', Captura_mouseClick);
				
				Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar_sin_Quotes);
				
				Event.observe($('login-superior'),'mouseup', Captura_mouseUp);

				Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
				Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
			  
				Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
				

			
			
		   //]]>
		   
		   
		</script>
</div>
<div class="cabecera row">
<div class="wrap-header hide-for-medium-down">
<div class="large-3 medium-3 columns cont-c-i"><div class="redes-sociales"><ul class="inline-list" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="https://www.facebook.com/Informalia" target="_blank" itemprop="url"><i class="fa fa-facebook"></i></a></li>
<li itemprop="name"><a href="https://twitter.com/informalia" target="_blank" itemprop="url"><i class="fa fa-twitter"></i></a></li>
<li itemprop="name"><a href="https://es.pinterest.com/informalia/" target="_blank" itemprop="url"><i class="fa fa-pinterest"></i></a></li>
</ul></div></div>
<div class="large-7 medium-7 columns logo l-home"><a href="/"><img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="Informalia"></a></div>
<div class="large-2 medium-2 text-right right"><div class="buscador container-2"><form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="2" name="recordatorio"><input type="hidden" value="0" name="pagina"><input type="text" id="texto_formulario" name="q" placeholder="Noticias"><input type="submit" value="" name="Submit" class="button radius">
</form></div></div>
</div>
<div class="menu-v2 hide-for-medium-down"><div class="contain-to-grid sticky"><nav class="top-bar" role="navigation" data-options="sticky_on: large" data-topbar="true"><section class="top-bar-section"><ul class="center" itemscope="" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/actualidad" itemprop="url">Actualidad</a></li>
<li itemprop="name"><a href="/casas-reales" itemprop="url">Casas reales</a></li>
<li itemprop="name"><a href="/moda" itemprop="url">Moda</a></li>
<li itemprop="name"><a href="/belleza" itemprop="url">Belleza</a></li>
<li itemprop="name"><a href="/estilo-de-vida" itemprop="url">Estilo de vida</a></li>
<li itemprop="name"><a href="/horoscopo" itemprop="url">Horóscopo</a></li>
<li itemprop="name"><a href="/galerias/" itemprop="url">En imágenes</a></li>
<li class="btn-logo" itemprop="name"><a href="/portada" itemprop="url"><img src="http://s01.s3c.es/imag3/logos/informalia/informalia-white.png" alt="Informalia"></a></li>
</ul></section></nav></div></div>
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "informalia.eleconomista.es",
                        "legalName" : "informalia.eleconomista.es",
                        "url": "http://informalia.eleconomista.es",
                        "logo": "http://s03.s3c.es/imag3/logos/informalia/informalia-green.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://informalia.eleconomista.es",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://informalia.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div class="row"><div class="small-12 large-12 columns">
<div id="banners-superiores">
<script language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div class="b928">
<div id="1x1" style="position:absolute; width:120px; height:600px; z-index:1000; top: 32px; margin-left: 1000px" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
</div>
<hr>
</div></div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<!--empieza el contenido-->
						<div class="wrap-columns-int">
							<div id="cuerpo_noticia" class="noticiacuerpo">
								<div class="row large-collapse">
									<div class="large-12 columns"><div mod="7216">
<h1>José Fernando, hijo de Ortega Cano, detenido por agredir a un policía</h1>
<div class="firma">
<div class="f-autor"><a href="http://www.eleconomista.es/autor/Informalia"> Informalia</a></div>
<div class="f-fecha">22/04/2017 - 15:53</div>
<div class="com-not"><small class="num-coment"><a href="#Comentarios">2	comentarios</a></small></div>
</div>
<div id="fb-root"></div>
<div class="noticia-social hide-for-small-only row collapse">
<div class="small-4 medium-2 columns"><a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" data-text="José Fernando, hijo de Ortega Cano, detenido por agredir a un policía" data-lang="es" data-count="horizontal"></a></div>
<div class="small-5 medium-2 columns"><div class="fb-share-button" data-layout="button_count" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html"></div></div>
<div class="small-4 medium-2 columns"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html"></div></div>
<div class="small-5 medium-2 columns">
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: es_ES</script><script type="IN/Share" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" data-counter="right"></script>
</div>
<div class="small-4 columns medium-2 left"></div>
</div>
<div class="noticia-social show-for-small-only ">
<div class="small-4 medium-2 columns">
<a href="http://twitter.com/share" class="twitter-share-button" data-via="informalia" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" data-text="José Fernando, hijo de Ortega Cano, detenido por agredir a un policía" data-lang="es" data-count="none"></a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class="small-4 medium-2 columns"><div class="fb-share-button" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" data-layout="button"></div></div>
<div class="small-4 medium-2 columns"><div class="g-plus" data-action="share" data-annotation="none" data-href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html"></div></div>
<div class="small-4 medium-2 columns"><script type="IN/Share" data-url="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html"></script></div>
</div>
<script type="text/javascript">//<![CDATA[
			enviarNoticiaLeida_Site( 8309899,33 ) ;
		//]]></script>
</div>
<hr/>
									</div>
								</div>
								<div class="row">
									<div class="small-12 large-8 medium-12 columns"><div mod="7212"><div class="noticia-foto"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/7/7/josefer-carcel-770.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="josefer-carcel-770.jpg" id="2533404" r_size="640x450"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><div id="noticia-cuerpo"><p>El hijo mayor del torero José Ortega Cano y la cantante Rocío Jurado, José Fernando, ha sido detenido en la madrugada del viernes al sábado debido a una agresión cometida sobre un policía.</p><p>La patrulla policial se trasladó a su domicilio de la localidad madrileña de San Sebastián de los Reyes en torno a las cinco de la madrugada debido a que un vecino alertó de los ruidos procedentes de una fiesta en dicha vivienda.</p>
<p>Una vez allí, los policías llamaron a la puerta para comprobar qué pasaba, y les recibió José Fernando enfrentándose a ellos y llegando a propinar dos puñetazos a uno de los policías, lo que le valió la detención.</p>
<p>José Fernando ya fue condenado hace dos años por robo con violencia de un vehículo, y posteriormente por <a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8177219/02/17/Jose-Fernando-ingresa-en-prision-por-reincidente.html">quebrantar la orden de alejamiento de su exnovia Michu</a>, por lo que su historial de encontronazos con la ley continúa aumentando.</p></div>
<hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="relacionadas">
<h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>

									</div>
									<div class="small-12 large-4 medium-12 columns"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div mod="">
<hr>
<div class="popular mas-small">
<div id="pestPopular"><ul class="pest"><li class="select" id="tmasleidas"><a><i class="fa fa-bullhorn"></i> Más leídas</a></li></ul></div>
<div id="masleidas" class="masleidas mas-small2">
<ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Sat, 22 Apr 2017 15:53:36 +0200" itemprop="datePublished"></time><time datetime="Sat, 22 Apr 2017 15:53:36 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" itemprop="mainEntityOfPage"><span itemprop="headline">José Fernando, hijo de Ortega Cano, detenido por agredir a un policía</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 21 Apr 2017 17:54:48 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 17:54:48 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308495/04/17/Ernesto-de-Hannover-marido-de-Carolina-de-Monaco-operado-de-urgencia-.html" itemprop="mainEntityOfPage"><span itemprop="headline">Ernesto de Hannover, marido de Carolina de Mónaco, operado de urgencia </span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 21 Apr 2017 16:59:33 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 16:59:33 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/noticias/noticias/8308330/04/17/Demi-Lovato-muestra-parte-de-sus-pechos-en-su-posado-mas-sexy.html" itemprop="mainEntityOfPage"><span itemprop="headline">Demi Lovato muestra sus pechos en su posado más sexy</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 21 Apr 2017 17:29:28 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 17:29:28 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308425/04/17/Marilo-Montero-se-pronuncia-sobre-el-novio-de-su-hija-Es-un-canonazo.html" itemprop="mainEntityOfPage"><span itemprop="headline">Mariló Montero piropea al novio de su hija: "Es un cañonazo"</span></a>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name"> Informalia<a href="http://www.eleconomista.es/autor/Informalia" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://informalia.eleconomista.es"></a><span itemprop="name" style="display: none;">INFORMALIA</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/informalia/informalia-green.png" alt="INFORMALIA" rel="logo" itemprop="url"><meta itemprop="width" content="320">
<meta itemprop="height" content="72">
</div>
</div>
<time datetime="Fri, 21 Apr 2017 17:40:58 +0200" itemprop="datePublished"></time><time datetime="Fri, 21 Apr 2017 17:40:58 +0200" itemprop="dateModified"></time><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308458/04/17/Alvaro-Bautista-anuncia-que-se-casa-con-Grace-Barroso-azafata-del-Campeonato-del-Mundo.html" itemprop="mainEntityOfPage"><span itemprop="headline">Álvaro Bautista anuncia que se casa con Grace Barroso, azafata de Moto GP</span></a>
</li>
</ul>
<div class="sigue"><a class="mas-b" href="http://www.eleconomista.es/noticias/">Más noticias</a></div>
</div>
</div>
</div>
<hr><div class="ecoteuve" mod="7203">
<a href="http://ecoteuve.eleconomista.es/"><img class="ecotv-logo" src="http://ecoteuve.eleconomista.es/imag3/ecotv/logo4.png" alt="Ecoteuve"></a><ul class="small-block-grid-2">
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8303842/04/17/Bodas-divorcios-hijos-secretos-10-cosas-que-no-sabias-de-los-actores-de-LQSA.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/e/e/300x150_avecina-bertin.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Bodas, divorcios, hijos secretos... 10 cosas que no sabías de LQSA" id="2531335" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8303842/04/17/Bodas-divorcios-hijos-secretos-10-cosas-que-no-sabias-de-los-actores-de-LQSA.html" itemprop="mainEntityOfPage">Bodas, divorcios, hijos secretos... 10 cosas que no sabías de 'LQSA'</a></h6>
<div itemprop="datePublished" style="display:none;">20/04/2017, 09:26</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">20/04/2017, 09:26</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/f/e/e/avecina-bertin.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8302373/04/17/Lydia-Lozano-rompe-a-llorar-tras-el-reproche-mas-duro-de-Kiko-Hernandez-No-me-has-querido-nada-.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/2/9/300x150_kiko-lydia-poppins.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Lydia Lozano rompe a llorar tras el reproche más duro de Kiko" id="2530913" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8302373/04/17/Lydia-Lozano-rompe-a-llorar-tras-el-reproche-mas-duro-de-Kiko-Hernandez-No-me-has-querido-nada-.html" itemprop="mainEntityOfPage">Lydia Lozano rompe a llorar tras el reproche más duro de Kiko </a></h6>
<div itemprop="datePublished" style="display:none;">19/04/2017, 17:00</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">19/04/2017, 17:00</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x433/1/0/0/jorge-lydia-kiko.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">433</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8301740/04/17/Mila-Ximenez-contra-el-aseado-de-Fran-Rivera-por-meterse-con-los-antitaurinos-Que-le-den.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/d/3/0/300x150_mila-ximenez-rivera.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Mila, contra el aseado de Rivera por meterse con los antitaurinos" id="2530729" r_size="300x150"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8301740/04/17/Mila-Ximenez-contra-el-aseado-de-Fran-Rivera-por-meterse-con-los-antitaurinos-Que-le-den.html" itemprop="mainEntityOfPage">Mila, contra el "aseado" de Rivera por meterse con los antitaurinos </a></h6>
<div itemprop="datePublished" style="display:none;">19/04/2017, 13:59</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">19/04/2017, 13:59</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/d/3/0/mila-ximenez-rivera.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8301582/04/17/Jorge-Javier-explica-su-polemico-desnudo-Comienzo-a-estar-reconciliado-con-mi-cuerpo.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/300x150/a/1/8/jorge-desnudo.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Jorge Javier Vázquez explica su polémico desnudo" id="2528889" r_size="300x150"><meta itemprop="height" content="150">
<meta itemprop="width" content="300"></figure></a><h6 itemprop="headline"><a href="http://ecoteuve.eleconomista.es/programas/noticias/8301582/04/17/Jorge-Javier-explica-su-polemico-desnudo-Comienzo-a-estar-reconciliado-con-mi-cuerpo.html" itemprop="mainEntityOfPage">Jorge Javier Vázquez explica su polémico desnudo </a></h6>
<div itemprop="datePublished" style="display:none;">19/04/2017, 13:24</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://ecoteuve.eleconomista.es"></a><span itemprop="name" style="display: none;">ecoteuve.elconomista.es</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/ecotv/logo4.png" alt="ecoteuve.eleconomista.es" style="width: 273;" rel="logo" itemprop="url"><meta itemprop="width" content="273">
</div>
</div>
<div itemprop="dateModified" style="display:none;">19/04/2017, 13:24</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ecoteuve.es <a href="http://www.eleconomista.es/autor/Ecoteuvees" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag/_v0/770x420/4/5/2/jorge-javier-desnudo.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
</ul>
</div><hr>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

										<div class="facebook-follow">
										<div class="fb-page" data-href="https://www.facebook.com/pages/Informalia/1425062717800175" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Informalia/1425062717800175"><a href="https://www.facebook.com/pages/Informalia/1425062717800175">Informalia</a></blockquote></div></div>
										</div>
										<hr/>
										
										<div class="twitter-follow">
											<h4 class="cint-normal">Síguenos en Twitter</h4>
											<a href="https://twitter.com/Informalia" class="twitter-follow-button" data-show-count="false" data-lang="es" data-size="large">Seguir a @Informalia</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
										</div><hr/>
										<div class="popular mas-small ult-noticias" mod="7574">
<div id="pestPopular"><ul class="pest"><li class="select"><a href="/noticias/noticias"><i class="fa fa-clock-o"></i> Últimas noticias</a></li></ul></div>
<div class="masleidas mas-small2"><ul>
<li>
<span>15:53</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html">José Fernando, hijo de Ortega Cano, detenido por agredir a un policía</a><small> Informalia</small>
</li>
<li>
<span>21/04</span><a href="http://informalia.eleconomista.es/informalia/belleza/noticias/8308525/04/17/Maxi-Iglesias-como-conseguir-su-tupe-en-4-pasos.html">Maxi Iglesias: cómo conseguir su tupé en 4 pasos</a><small>Nuria Hernández</small>
</li>
<li>
<span>21/04</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308495/04/17/Ernesto-de-Hannover-marido-de-Carolina-de-Monaco-operado-de-urgencia-.html">Ernesto de Hannover, marido de Carolina de Mónaco, operado de urgencia </a><small> Informalia</small>
</li>
<li>
<span>21/04</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308458/04/17/Alvaro-Bautista-anuncia-que-se-casa-con-Grace-Barroso-azafata-del-Campeonato-del-Mundo.html">Álvaro Bautista anuncia que se casa con Grace Barroso, azafata de Moto GP</a><small> Informalia</small>
</li>
<li>
<span>21/04</span><a href="http://informalia.eleconomista.es/informalia/actualidad/noticias/8308425/04/17/Marilo-Montero-se-pronuncia-sobre-el-novio-de-su-hija-Es-un-canonazo.html">Mariló Montero piropea al novio de su hija: "Es un cañonazo"</a><small> Informalia</small>
</li>
</ul></div>
</div><hr>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

									</div>
								</div>
							</div><div class="row"><div class="comments" mod="7220">
<div class="small-12 large-12 medium-12 columns">
<a name="Comentarios"></a><div id="comm">
<h2>Comentarios <span>2</span>
</h2>
<a name="comment-3532463"></a><div class="large-12 coment">
<div class="small-5 medium-3 large-2 columns mensaje-fecha">
<div class="numero-comentario">#1</div>
<span class="fechas">22-04-2017 / 16:04</span><div class="nombre-usuario">ALFREDO</div>
<div class="puntos">
<script language="javascript">
			mkarma_3532463 = new CommentKarma_Noticia('3532463', '6');
		</script>
		Puntuación <span id="karma_3532463">6</span>
		 
		<a id="karma_accion_subir_3532463" href="#" onclick="return false;" style="padding:3px" class="thumbs-up verde"><img src="http://s03.s3c.es/imagenes/mano-verde.jpg" alt="A Favor"></a>
		 
		<a id="karma_accion_bajar_3532463" href="#" onclick="return false;" style="padding:3px" class="thumbs-down rojo"><img src="http://s04.s3c.es/imagenes/mano-roja.jpg" alt="En Contra"></a><script language="javascript">mkarma_3532463.isCommentVoted(); </script>
</div>
</div>
<div class="small-7 medium-9 large-9 columns mensaje"><p>"HACE MÁS LA RAZA QUE LA ENSEÑANZA".................ESA FRASE LA DECÍA MI ABUELO, QUE RAZÓN TENÍA..???</p></div>
</div>
<a name="comment-3532486"></a><div class="large-12 coment">
<div class="small-5 medium-3 large-2 columns mensaje-fecha">
<div class="numero-comentario">#2</div>
<span class="fechas">22-04-2017 / 18:00</span><div class="nombre-usuario">RG</div>
<div class="puntos">
<script language="javascript">
			mkarma_3532486 = new CommentKarma_Noticia('3532486', '2');
		</script>
		Puntuación <span id="karma_3532486">2</span>
		 
		<a id="karma_accion_subir_3532486" href="#" onclick="return false;" style="padding:3px" class="thumbs-up verde"><img src="http://s03.s3c.es/imagenes/mano-verde.jpg" alt="A Favor"></a>
		 
		<a id="karma_accion_bajar_3532486" href="#" onclick="return false;" style="padding:3px" class="thumbs-down rojo"><img src="http://s04.s3c.es/imagenes/mano-roja.jpg" alt="En Contra"></a><script language="javascript">mkarma_3532486.isCommentVoted(); </script>
</div>
</div>
<div class="small-7 medium-9 large-9 columns mensaje"><p>Este jóven todavía no ha encontrado la horma a su zapato!.</p></div>
</div>
</div>
</div>
<div class="small-12 large-12 medium-12 columns">
<hr>
<a name="Formulario"></a><form action="http://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<div class="small-12 medium-6 large-6 columns">
<h3 class="cint-normal">Deja tu comentario</h3>
<small>Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google+ para garantizar la identidad de tus comentarios:</small><div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button class="fb_iframe_widget" size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button"></div>
</div>
<div class="form-row icon-bar three-up">
<a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');" class="botones-tipo-usuarios item" id="btn-generico"><i class="fa fa-user" id="tipo-generico"></i><label>Usuario</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');" class="botones-tipo-usuarios item" id="btn-facebook"><i class="fa fa-facebook" id="tipo-facebook"></i><label>Facebook</label></a><a onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');" class="botones-tipo-usuarios item" id="btn-google-plus"><i class="fa fa-google-plus" id="tipo-google-plus"></i><label>Google+</label></a>
</div>
<div id="gf-login-button" style="display: none;"></div>
<hr>
<div id="form-comentario-nombre" class="form-row"><div class="large-12 field-label"><label for="author"><i class="fa fa-user"></i>Nombre
						<input type="text" class="required" id="author" name="author" title="Introduce tu nombre"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden"></label></div></div>
<div class="form-row" id="form-comentario-email"><div class="large-12 field-label"><label for="email"><i class="fa fa-envelope"></i>E-mail
						<input type="text" id="email" name="email" class="required validate-email" title="Introduce tu email"></label></div></div>
<div class="form-row" id="form-comentario-website"><div class="large-12 field-label"><label for="url"><i class="fa fa-link"></i>Website
						<input type="text" name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web"></label></div></div>
</div>
<div class="small-12 medium-6 large-6 columns">
<div class="form-row" id="form-comentario-comentario"><div class="field-label"><label for="comment"><i class="fa fa-pencil"></i>Comentario
						<textarea type="textarea" id="comment" name="comment" class="required" title="Introduce el comentario"></textarea></label></div></div>
<small class="nota-legal">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y las mismas no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><label for="comterms" class="politica"><input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5">
				Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input name="comment_post_ID" value="1042137" type="hidden"><input name="redirect_to" value="http://informalia.eleconomista.es/informalia/actualidad/noticias/8309899/04/17/1/Jose-Fernando-hijo-de-Ortega-Cano-detenido-por-agredir-a-un-policia.html" type="hidden"><div class="large-6 columns"><input type="button" href="#" onclick="valid.reset(); return false" class="button secondary radius borrar expand" value="Borrar"></div>
<div class="large-6 columns"><input type="button" href="#" onclick="return comentariosUsuariosTercerosObj.validate();" class="button radius enviar expand" value="Enviar"></div>
</div>
</fieldset></form>
<script type="text/javascript">
		function formCallback(result, form) {
			return;
			//window.status = "valiation callback for form '" + form.id + "': result = " + result;
		}
		var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipoV4(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script><script type="text/javascript">
		window.___gcfg = {
			lang: 'es',
		};

      (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = 'http://apis.google.com/js/client:plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
    </script>
</div>
</div></div>

						</div><div class="row"><div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
</div><script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/informalia'; //CHANGE THIS
      _sf_async_config.authors = 'informalia.eleconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><footer><div id="pie">
<div class="row logo-footer">
<div class="small-12 medium-6 columns show-for-small-only"><a href="http://informalia.eleconomista.es/"><img src="http://s03.s3c.es/imag3/logos/informalia/informalia-black.png" alt="Informalia"></a></div>
<div class="small-12 medium-6 large-4 columns pie-login right"><ul>
<li class="tittle">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="http://www.eleconomista.es/registro/login.php">Regístrese aquí</a></li>
</ul></div>
</div>
<div class="footer-list">
<div class="row">
<div class="small-6 large-4 columns"><div class="ee-sites" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul>
<a class="eE-img" href="http://eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/economista/economista-normal-b.png" alt="elEconomista.es"></a><li itemprop="name"><a itemprop="url" href="http://ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li itemprop="name"><a itemprop="url" href="http://ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li itemprop="name"><a itemprop="url" href="http://ecoaula.eleconomista.es">Formación y empleo</a></li>
<li itemprop="name"><a itemprop="url" href="http://ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
</ul></div></div>
<div class="small-6 columns show-for-small-only"><div class="ee-sites" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a class="img-l" href="http://www.eleconomistaamerica.com"><img src="http://s02.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-12 large-8 columns"><div class="row collapse">
<div class="small-3 large-4 columns hide-for-small-only"><div class="links" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a class="img-l" href="http://www.eleconomistaamerica.com"><img src="http://s02.s3c.es/imag3/logos/america/eeam2.png" alt="elEconomistaamerica.com"></a><ul>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.com.ar">Argentina</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.cl">Chile</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.co">Colombia</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.economiahoy.mx">México</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomistaamerica.pe">Perú</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h6>Invierta con eE</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/ecotrader/">Ecotrader.es</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/monitor">elMonitor</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/eco30">Eco 30</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
</ul>
</div></div>
<div class="small-6 large-4 columns"><div class="links" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h6>Diario y revistas</h6>
<ul>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/kiosco/">Kiosco</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/ecotablet/">Ecotablet</a></li>
</ul>
</div></div>
</div></div>
</div>
<div class="row mas-info">
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<i class="fa fa-check"></i><span class="title">Servicios</span><ul>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li itemprop="name">
<a itemprop="url" href="http://www.eleconomista.es/el-tiempo/">El tiempo</a><a itemprop="url" href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img class="weatherpro" src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 10px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a itemprop="url" href="http://listas.eleconomista.es/">Listas</a></li>
<li itemprop="name"><a itemprop="url" href="http://coleccion.eleconomista.es">Ecoleccionista</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
</ul>
</div>
<div class="small-6 large-4 columns pie-servicios" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<i class="fa fa-bookmark"></i><span class="title">Editorial Ecoprensa</span><ul>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/publicidad/">Publicidad</a></li>
<li itemprop="name"><a itemprop="url" href="http://www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
</div>
<div class="small-12 large-4 medium-12 columns pie-social">
<a href="https://www.facebook.com/elEconomista.es"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/eleconomistaes"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+eleconomistaes/posts"><i class="fa fa-google-plus"></i></a>
</div>
</div>
</div>
<div class="footer-bottom"><div class="row"><div class="large-12 hide-for-small-only">
<div class="partners">
            Partners: <a href="http://www.eleconomista.es/CanalPDA/"> CanalPDA </a> | <a href="http://www.eleconomista.es/boxoffice/"><span> Boxoffice </span> - Industria del cine</a> | <a href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a href="http://empresite.eleconomista.es/"> Empresite: España </a><br> | <a href="http://empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a href="http://administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a href="http://ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div>
<div class="partners">
            Copyright 2006-2016, <a href="http://www.editorialecoprensa.es"> Editorial Ecoprensa, S.A.</a> |  <a href="http://www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a>
</div>
</div></div></div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">

			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();

	</script>
</div>
				</div>
			</div>
		
<script>
  jQuery(document).foundation();
</script><script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: 'REPLACE_WITH_VALUE',
ecomm_pagetype: 'REPLACE_WITH_VALUE',
ecomm_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1063995664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>jQuery('p').selectionSharer();</script><script type="text/javascript">
			if(document.getElementById("1x1") != null){
                if(typeof(document.getElementById("1x1").children[1].children[0])!= "undefined" ){
				if(document.getElementById("1x1").children[1].children[0].contentWindow.document.getElementById("lalatam") != null){
					document.getElementById("1x1").children[1].children[0].style.zIndex="10000000";
					document.getElementById("1x1").children[1].children[0].style.width="100%";
					document.getElementById("1x1").children[1].children[0].style.height="100%";
					document.getElementById("1x1").children[1].children[0].style.position="absolute";
					}
                }
			}</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	</body></html>